Sono cambiate le politiche per la privacy, ci stiamo organizzando per recepire il prima possibile il cambiamento. Chiunque volesse cancellare i dati personali dal sito puo in ogni momento mandare una mail a info@zukimania.org oppure utilizzare l'apposita funzione

HO CAPITO..

INFORMATIVA PRIVACY

Questo sito NON utilizza alcun cookie di profilazione. Utilizza invece cookie di terze parti legati alla presenza di "social plugin" ed analisi statistica

HO CAPITO

INFORMATIVA ESTESA

rss image submit to reddit
www.zukimania.org
www.zukimania.org
www.suzukigarage.it
www.zukimania.org
   Accedi o Registrati
HomeDownloadForum
Forum > Spurgo con motore acceso o spento?
Vota il nostro sito!

logo top4x4sites

Dai anche tu il tuo contributo per lo sviluppo di Zukimania, riceverai a casa 4 adesivi in omaggio!

paypal icon

Spurgo con motore acceso o spento?
Vai alla pagina Precedente  1, 2
Nuovo Topic   Rispondi   _PRINTER     Indice del forum -> Freni
Precedente :: Successivo  
Autore Messaggio
lo_smanettone
Top member
Top member



Registrato: Gen 16, 2013
Messaggi: 366
Prov: TN
Località: in Provincia di Trento
Auto: SJ 413 1986

MessaggioInviato: Ven Feb 07, 2014 10:45 pm    Oggetto: Re: Spurgo con motore acceso o spento? Rispondi citando

Ahahahahah ok 100 punti a Kobretti, rifatto il tutto ed ora funziona perfetto.
Grazieeeee

_________________
Sj 413 smanettato...il mulo da battaglia!!!!
Torna in cima
Profilo
kobretti790
Troooppo!
Troooppo!



Registrato: Giu 22, 2010
Messaggi: 20110
Prov: TP
Località: mazara del vallo
Auto: sj410lwb/419td- sj 410/ora 416

MessaggioInviato: Ven Feb 07, 2014 11:05 pm    Oggetto: Re: Spurgo con motore acceso o spento? Rispondi citando

grazie

_________________
sj410/88;motore1600 gpl;idroguida jmny e pompa elettrica;assetto+3" artigianale;freni disco post.autosbloccante;ponti larghi samurai1000; distanziali 30mm;autosbloccante;cerchi girati;scarico 4/2/1 finale moto; paraurti gravoso;weber 36tlp monocorpo;
Torna in cima
Profilo HomePage Galleria
Jigen
Sto imparando
Sto imparando



Registrato: Ott 06, 2012
Messaggi: 147
Prov: IM
Località: Imperia
Auto: Samurai 1.3 97

MessaggioInviato: Sab Feb 08, 2014 11:37 am    Oggetto: Re: Spurgo con motore acceso o spento? Rispondi citando

io invece nn riesco a risolvere......

spurgato tre volte e nn risolvo

appena schiaccio la prima pompata va a fondo poi il pedale sale nelle successive pompate

eppure bolle nn ne escono, potrebbe essere la pompa?
Torna in cima
Profilo Yahoo Messenger
lo_smanettone
Top member
Top member



Registrato: Gen 16, 2013
Messaggi: 366
Prov: TN
Località: in Provincia di Trento
Auto: SJ 413 1986

MessaggioInviato: Sab Feb 08, 2014 10:20 pm    Oggetto: Re: Spurgo con motore acceso o spento? Rispondi citando

X Jigen...io avevo il tuo stesso difetto e non capivo il perche, poi mi sono messo con calma e ho rifatto lo spurgo, come per magia ecco che ora frena bene.Ho notato che nel mio caso sono servite più pompate per far uscire l'aria che si trovava all'interno del circuito.

_________________
Sj 413 smanettato...il mulo da battaglia!!!!
Torna in cima
Profilo
Jigen
Sto imparando
Sto imparando



Registrato: Ott 06, 2012
Messaggi: 147
Prov: IM
Località: Imperia
Auto: Samurai 1.3 97

MessaggioInviato: Dom Feb 09, 2014 10:01 am    Oggetto: Re: Spurgo con motore acceso o spento? Rispondi citando

questa sera proverò di nuovo , grazie mille per l'aiuto

poi vi dico .....
Torna in cima
Profilo Yahoo Messenger
kobretti790
Troooppo!
Troooppo!



Registrato: Giu 22, 2010
Messaggi: 20110
Prov: TP
Località: mazara del vallo
Auto: sj410lwb/419td- sj 410/ora 416

MessaggioInviato: Dom Feb 09, 2014 10:08 am    Oggetto: Re: Spurgo con motore acceso o spento? Rispondi citando

spurga, spurga che ti torna giusta poi la frenata, ma ricordati di ripianare sempre il serbatoio dell'olio altrimenti ti aspira aria se scende di livello sotto al minomo e sei punto ed a capo

_________________
sj410/88;motore1600 gpl;idroguida jmny e pompa elettrica;assetto+3" artigianale;freni disco post.autosbloccante;ponti larghi samurai1000; distanziali 30mm;autosbloccante;cerchi girati;scarico 4/2/1 finale moto; paraurti gravoso;weber 36tlp monocorpo;
Torna in cima
Profilo HomePage Galleria
Aick90
Troooppo!
Troooppo!



Registrato: Feb 22, 2012
Messaggi: 2040
Prov:
Località: Liguria
Auto: Santana 1.6 8v

MessaggioInviato: Mar Ott 30, 2018 10:50 am    Oggetto: Re: Spurgo con motore acceso o spento? Rispondi citando

Ciao a tutti, siccome ieri ho portato la macchina a cambiare un tubetto in rame che si era danneggiato e contestualmente ho fatto ovviamente cambiare l'olio e spurgare l'impianto, ora mi trovo praticamente senza freni ovvero col pedale che va in fondo. Il meccanico dice che lo spurgo è stato fatto bene (ha usato la macchinetta col compressore) e che il problema è la pompa dei freni.
Ma siccome prima frenava almeno discretamente mi sembra strano che sia partita la pompa così di punto in bianco.
Mi sapreste dire con sicurezza in quale ordine fa fatto lo spurgo sulle ruote?
Grazie

_________________
Work in progress... Never end!!
Torna in cima
Profilo
Zuiled
Top member
Top member



Registrato: Ott 12, 2018
Messaggi: 316
Prov: RM
Località: italia
Auto: sj413

MessaggioInviato: Mar Ott 30, 2018 1:30 pm    Oggetto: Re: Spurgo con motore acceso o spento? Rispondi citando

Aick90, ciao,
se leggi la pag prima e post precedenti ti dice tutta la sequenza.
anche io dovro farlo e queste pagine sono state illuminanti.
Grazie davvero a tutti .
Torna in cima
Profilo
kobretti790
Troooppo!
Troooppo!



Registrato: Giu 22, 2010
Messaggi: 20110
Prov: TP
Località: mazara del vallo
Auto: sj410lwb/419td- sj 410/ora 416

MessaggioInviato: Mar Ott 30, 2018 3:33 pm    Oggetto: Re: Spurgo con motore acceso o spento? Rispondi citando

kobretti790 :
la tecnica dello spurgo, che io sappia è:
posteriore sinistra
posteriore destra
anteriore sinistra
anteriore destra

_________________
sj410/88;motore1600 gpl;idroguida jmny e pompa elettrica;assetto+3" artigianale;freni disco post.autosbloccante;ponti larghi samurai1000; distanziali 30mm;autosbloccante;cerchi girati;scarico 4/2/1 finale moto; paraurti gravoso;weber 36tlp monocorpo;
Torna in cima
Profilo HomePage Galleria
michy19762
Membro
Membro



Registrato: Gen 23, 2019
Messaggi: 41
Prov:
Località: toscana piombino
Auto: jimny, samurai sj 410

MessaggioInviato: Dom Feb 10, 2019 10:21 am    Oggetto: Re: Spurgo con motore acceso o spento? Rispondi citando

c'è uno spurgo a metà impianto sottto il longherone sx lato passeggero, almeno il mio lo ha. per lo spurgo a motore spento. la sequenza conta poco nei termini di risultato, ma conta nel consumo di olio della vaschetta. partendo dalle anteriori ci sta che tu le debba rispurgare dopo aver fatto tutto il giro. partendo dalle posteriori con un giro dovresti riuscire a fare lo spurgo.

_________________
passare dove passano solo quad e trattori
Torna in cima
Profilo HomePage
michy19762
Membro
Membro



Registrato: Gen 23, 2019
Messaggi: 41
Prov:
Località: toscana piombino
Auto: jimny, samurai sj 410

MessaggioInviato: Dom Feb 10, 2019 10:32 am    Oggetto: Re: Spurgo con motore acceso o spento? Rispondi citando

lo_smanettone :
X Jigen...io avevo il tuo stesso difetto e non capivo il perche, poi mi sono messo con calma e ho rifatto lo spurgo, come per magia ecco che ora frena bene.Ho notato che nel mio caso sono servite più pompate per far uscire l'aria che si trovava all'interno del circuito.

avevo il tuo stesso problema. avevo 2 pompe, quindi provai a sostituirne una. il problema insisteva, anche se in maniera meno marcata. gira e rigira erano gli attacchi dei tubi dei freni alla pompa che si erano sciupati. passata un pò di carta abrasiva, rispianati, rimontati tenendoli bene pigiati nell'avvitarli ed ora ti fa battere la testa nel parabrezza se freni.

_________________
passare dove passano solo quad e trattori
Torna in cima
Profilo HomePage
Mostra prima i messaggi di:   
Nuovo Topic   Rispondi   _PRINTER    Indice del forum -> Freni Tutti i fusi orari sono GMT + 1 Ora
Vai alla pagina Precedente  1, 2
Pagina 2 di 2


Vai a:  
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum
Non puoi allegare file in questo forum
Non puoi scaricare il file da questo forum

maglietta zukimania

Benvenuto Anonimo


Iscrizioni:
Ultimo:   Lepo
 Nuovi di oggi: 0
 Nuovi di ieri: 1
 Complessivo: 12488

Chi è online:

 Visitatori Tot:96

Valid XHTML 1.0 Transitional


I marchi ed i loghi usati sono di proprietà dei loro rispettivi proprietari, gli amministratori non sono responsabili dei messaggi inviati dagli utenti.
Copy by Simone Valerio and Andrea Fagiuoli since 01/01/05.
Interactive software released under GNU GPL, Code Credits, Privacy Policy
.: Original Theme (FiSubBrownsh Shadow) by Daz, modify by: Valerio Simone and Andrea Fagiuoli :.

CSS Valido! [Valid RSS]