Sono cambiate le politiche per la privacy, ci stiamo organizzando per recepire il prima possibile il cambiamento. Chiunque volesse cancellare i dati personali dal sito puo in ogni momento mandare una mail a info@zukimania.org oppure utilizzare l'apposita funzione

HO CAPITO..

INFORMATIVA PRIVACY

Questo sito NON utilizza alcun cookie di profilazione. Utilizza invece cookie di terze parti legati alla presenza di "social plugin" ed analisi statistica

HO CAPITO

INFORMATIVA ESTESA

rss image submit to reddit
www.zukimania.org
www.zukimania.org
TopGear.it banner rotativo
www.zukimania.org
   Accedi o Registrati
HomeDownloadForum
Forum > Rilevata mancata accensione multipla - Jimny M13A
Vota il nostro sito!

logo top4x4sites

Dai anche tu il tuo contributo per lo sviluppo di Zukimania, riceverai a casa 4 adesivi in omaggio!

paypal icon

Rilevata mancata accensione multipla - Jimny M13A
Nuovo Topic   Rispondi   _PRINTER     Indice del forum -> Motore
Precedente :: Successivo  
Autore Messaggio
Tos.mario
Troooppo!
Troooppo!



Registrato: Ott 06, 2006
Messaggi: 2688
Prov: AL

Auto:

MessaggioInviato: Mer Nov 09, 2022 10:58 am    Oggetto: Rilevata mancata accensione multipla - Jimny M13A Rispondi citando

Ciao a tutti
Jimny con motore M13A, 65'000km di asfalto del vecchio proprietario
Da qualche mese si è accesa la spia motore, ho controllato con la diagnosi e mi dà "rilevata mancata accensione cilindro 1", "cilindro 2", "cilindro 3" e "cilindro 4", più "rilevata mancata accensione multipla"
La macchina l'ho presa da un anno ma l'avrò usata 3 volte.
Ho cambiato le 4 candele e le 2 bobine ma il difetto rimane.
Non so dire se la macchina vada di meno o no (non l'ho praticamente mai usata, tanto meno in strada, e scendo da un 1600 volumetrico quindi a sentimento non va avanti manco in discesa ma magari è normale Molto Felice )
L'unica cosa che noto è che ha il minimo abbastanza basso (intorno agli 800 giri a caldo), ma magari è normale. Il motore sembra girare regolarmente.
Quando salgo di giri (dopo i 3500) a gas completamente aperto, la spia motore lampeggia.
Sensore di giri? (ne ha uno o due?) Sonda lambda? che altro? è mai successo a qualcuno?
Motore originale, scarico e aspirazione originali, catalizzatore e tutto originale.
Grazie
Torna in cima
Profilo Invia email MSN Messenger
muschio
Top member
Top member



Registrato: Giu 17, 2010
Messaggi: 953
Prov:
Località: imperia
Auto: sj 500

MessaggioInviato: Mer Nov 09, 2022 12:37 pm    Oggetto: Re: Rilevata mancata accensione multipla - Jimny M13A Rispondi citando

potrebbero anche essere gli iniettori sporchi, proverei a fare un pieno di benzina tipo blu super e magari mettendo un additivo pulizia iniezione di quelli buoni
Torna in cima
Profilo
Franco413
Troooppo!
Troooppo!



Registrato: Lug 22, 2010
Messaggi: 10228
Prov: PN
Località: Pordenone
Auto: SJ 413 jx '89

MessaggioInviato: Mer Nov 09, 2022 7:45 pm    Oggetto: Re: Rilevata mancata accensione multipla - Jimny M13A Rispondi citando

Un difetto abbastanza comune nei jimny è il sensore giri che perde il segnale alla centralina per cui manca alcune accensioni alle candele.
Strano che la diagnosi non lo rilevi bu!
Comunque costa relativamente poco e ti riporto due link dei due modelli più montati vedi se uno dei due è uguale al tuo e te lo puoi cambiare te facilmente
www.auto-doc.it/ridex/...gJgxfD_BwE
www.auto-doc.it/facet/...gKAyfD_BwE

_________________
---oo---
Torna in cima
Profilo
Tos.mario
Troooppo!
Troooppo!



Registrato: Ott 06, 2006
Messaggi: 2688
Prov: AL

Auto:

MessaggioInviato: Gio Nov 10, 2022 8:32 am    Oggetto: Re: Rilevata mancata accensione multipla - Jimny M13A Rispondi citando

Ok, grazie, proverò con la sostituzione
Dove si trova quel sensore? lato radiatore o lato cambio? bisogna smontare qualcosa per arrivarci? Se ci fosse una foto sarebbe perfetto
Poi fatta la sostituzione vi aggiorno se risolvo
Torna in cima
Profilo Invia email MSN Messenger
Franco413
Troooppo!
Troooppo!



Registrato: Lug 22, 2010
Messaggi: 10228
Prov: PN
Località: Pordenone
Auto: SJ 413 jx '89

MessaggioInviato: Gio Nov 10, 2022 9:43 pm    Oggetto: Re: Rilevata mancata accensione multipla - Jimny M13A Rispondi citando

Lato cabina sulla testa proprio sopra al volano

_________________
---oo---
Torna in cima
Profilo
Tos.mario
Troooppo!
Troooppo!



Registrato: Ott 06, 2006
Messaggi: 2688
Prov: AL

Auto:

MessaggioInviato: Lun Nov 21, 2022 3:14 pm    Oggetto: Re: Rilevata mancata accensione multipla - Jimny M13A Rispondi citando

Aggiornamento: ho sostituito il sensore posizione albero a camme (che sul mio M13A non è lato scarico come la foto che ha messo Franco ma è lato aspirazione, più o meno nella stessa posizione, vedi foto) e la spia è sparita.
Ho fatto un breve giretto di prova e sembra tutto ok, la prima volta che la userò per bene vedremo se è tutto ok.
Torna in cima
Profilo Invia email MSN Messenger
Mostra prima i messaggi di:   
Nuovo Topic   Rispondi   _PRINTER    Indice del forum -> Motore Tutti i fusi orari sono GMT + 1 Ora
Pagina 1 di 1


Vai a:  
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum
Non puoi allegare file in questo forum
Non puoi scaricare il file da questo forum

maglietta zukimania

Benvenuto Anonimo


Iscrizioni:
Ultimo:   noceveloce
 Nuovi di oggi: 0
 Nuovi di ieri: 0
 Complessivo: 14494

Chi è online:
 Iscritti:
01: ariostoi >

 Visitatori Tot:54

I marchi ed i loghi usati sono di proprietà dei loro rispettivi proprietari, gli amministratori non sono responsabili dei messaggi inviati dagli utenti.
Copy by Simone Valerio and Andrea Fagiuoli since 01/01/05.
Interactive software released under GNU GPL, Code Credits, Privacy Policy
.: Original Theme (FiSubBrownsh Shadow) by Daz, modify by: Valerio Simone and Andrea Fagiuoli :.

CSS Valido! [Valid RSS]