Sono cambiate le politiche per la privacy, ci stiamo organizzando per recepire il prima possibile il cambiamento. Chiunque volesse cancellare i dati personali dal sito puo in ogni momento mandare una mail a info@zukimania.org oppure utilizzare l'apposita funzione

HO CAPITO..

INFORMATIVA PRIVACY

Questo sito NON utilizza alcun cookie di profilazione. Utilizza invece cookie di terze parti legati alla presenza di "social plugin" ed analisi statistica

HO CAPITO

INFORMATIVA ESTESA

rss image submit to reddit
www.zukimania.org
www.zukimania.org
Assetto performance4x4 3
www.zukimania.org
   Accedi o Registrati
HomeDownloadForum
Forum > Problema vuoti accelerazione
Vota il nostro sito!

logo top4x4sites

Dai anche tu il tuo contributo per lo sviluppo di Zukimania, riceverai a casa 4 adesivi in omaggio!

paypal icon

Problema vuoti accelerazione
Nuovo Topic   Rispondi   _PRINTER     Indice del forum -> Motore
Precedente :: Successivo  
Autore Messaggio
::simo::
Sto imparando
Sto imparando



Registrato: Mar 23, 2010
Messaggi: 112
Prov:
Località: Cuneo
Auto:

MessaggioInviato: Mer Mag 19, 2010 7:37 am    Oggetto: Problema vuoti accelerazione Rispondi citando

Buongiorno a tutti,
il mio samurai del 95 a iniezione ha cominciato a darmi questo problema.
Ogni tanto quando accelero ha un vuoto e prende l'accelerazione in ritardo.
Ieri poi faticava a rimanere acceso ed andare avanti. Ogni volta che acceleravo non andava, come se gli mancasse benzina.
Dopo una decina di minuti ha però ripreso a girare regolarmente.
Ho provato già a cercare in altri topic ma se qualcuno avesse avuto tale esperienza e potesse darmi un consiglio ne sarei molto grato!
Grazie a tutti!
Torna in cima
Profilo
Suzu_1300
Troooppo!
Troooppo!



Registrato: Feb 14, 2010
Messaggi: 2094
Prov: SS
Località: Alghero(Sardegna)
Auto: samurai santana 1300

MessaggioInviato: Mer Mag 19, 2010 12:33 pm    Oggetto: Re: Problema vuoti accelerazione Rispondi citando

hai controllato i filtri benzina?e possibbile che abbia gli iniettori sporchi?

_________________
ma dove vai...se il suzu non c'è l'hai


usa il tasto cerca..

www.flickr.com/photos/90621329@N04/
Torna in cima
Profilo Galleria
rikisuzuki
Top member
Top member



Registrato: Feb 12, 2008
Messaggi: 710
Prov:
Località: ragusa
Auto: suzuki sj 416 del 1987 Spain;

MessaggioInviato: Mer Mag 19, 2010 6:09 pm    Oggetto: Re: Problema vuoti accelerazione Rispondi citando

devi far vedere i vari sensori dove si atatccano tutti quei tubicini, se hai qualcuno che te li possa fare provare ne sostituisci uno alla volta per vedere quale è quello che non funziona, comunque controlla tutti i tubici può darsi c'è ne sia qualcuno staccato o rotto...chissà......ciao

_________________
il mio suzuki..il terzo figlio..
Torna in cima
Profilo Galleria
dreaman7
Membro incallito
Membro incallito



Registrato: Set 28, 2009
Messaggi: 182
Prov:
Località: alessandria
Auto: Suzuki Santana SJ413 deluxe

MessaggioInviato: Gio Mag 27, 2010 10:25 am    Oggetto: Re: Problema vuoti accelerazione Rispondi citando

controlla anche i relè
Torna in cima
Profilo
Rabber
Moderatore
Moderatore



Registrato: Feb 27, 2006
Messaggi: 3227
Prov: FE
Località: Bondeno
Auto: SJ500 '86

MessaggioInviato: Gio Mag 27, 2010 10:33 am    Oggetto: Re: Problema vuoti accelerazione Rispondi citando

Controlla i vecchi topic.... Molto Felice

_________________
"...dato che tutti gli altri posti erano gia' occupati, ci siamo seduti dalla parte del torto". Bertolt Brecht
Torna in cima
Profilo Galleria
4ourMor
The Real Bomberman's King



Registrato: Gen 10, 2006
Messaggi: 5427
Prov:
Località: Pordenone (PN) BBM king's Home
Auto: '89 Samurai, Jimny 1.3

MessaggioInviato: Gio Mag 27, 2010 12:16 pm    Oggetto: Re: Problema vuoti accelerazione Rispondi citando

Rabber :
Controlla i vecchi topic.... Molto Felice

Ridere

_________________
La tua invidia è la mia fortuna

!ZUKIMANIA OR DIE!
Torna in cima
Profilo Invia email HomePage MSN Messenger Galleria
::simo::
Sto imparando
Sto imparando



Registrato: Mar 23, 2010
Messaggi: 112
Prov:
Località: Cuneo
Auto:

MessaggioInviato: Mer Giu 02, 2010 6:35 pm    Oggetto: Re: Problema vuoti accelerazione Rispondi citando

Sostituiti filtro benzina e termostato! Per adesso tutto ok ma stiamo a vedere!
Torna in cima
Profilo
F/RaZoR
Troooppo!
Troooppo!



Registrato: Nov 20, 2009
Messaggi: 2207
Prov: BO
Località: Sant'Agata Bolognese (BO)
Auto: Samurai 1.3 cabrio, 1989 Santana

MessaggioInviato: Mer Giu 02, 2010 6:44 pm    Oggetto: Re: Problema vuoti accelerazione Rispondi citando

io pensavo che nel 1.3 i vuoti fossero solo a causa del carburatore che fa schifo! Cavolo... il mio fa sempre dei vuoti intorno ai 1500 rpm e gas a metà...

_________________

non sforzarti per leggere, tanto c'è scritta una cazzata

OFF ROAD assistenza - preparazioni www.tuttoperilfuoristrada.com - info @ tuttoperilfuoristrada.com
Torna in cima
Profilo
Mannix
Top member
Top member



Registrato: Mar 24, 2010
Messaggi: 312
Prov: IM
Località: Imperia
Auto: Samurai '88

MessaggioInviato: Mer Giu 02, 2010 6:54 pm    Oggetto: Re: Problema vuoti accelerazione Rispondi citando

lo stesso problema ma il mio è un samurai '88 a carburatore, vuoti in accelerazione, parte a stento e scoppietta in discesa. Ho cambiato di tutto ma niente...
Torna in cima
Profilo Galleria
maury4x4
Nuovo iscritto
Nuovo iscritto



Registrato: Lug 14, 2008
Messaggi: 20
Prov: TO
Località: Rosta (TO)
Auto: Suzuki Jimny 1300

MessaggioInviato: Lun Giu 07, 2010 11:59 am    Oggetto: Re: Problema vuoti accelerazione Rispondi citando

ciao
ho lo stesso problema con il mio Jimny 1300 16V , mi è capitato la scorsa settimana andando in montagna , ha cominciato a fare vuoti ma non si è spento , al minimo girava bene . Ho spento e lasciato riposare ed è ripartito come se niente fosse , poi mi ha rifatto lo stesso problema un altra volta .
Un amico meccanico mi ha suggerito di tappare l'EGR , così ho fatto , ma ieri mi ha dato lo stesso problema .
Qualcuno oggi mi ha detto che potrebbe essere la sonda lambda .
Avete qualche altra idea ?
Grazie.
Torna in cima
Profilo HomePage MSN Messenger Numero ICQ Galleria
::simo::
Sto imparando
Sto imparando



Registrato: Mar 23, 2010
Messaggi: 112
Prov:
Località: Cuneo
Auto:

MessaggioInviato: Gio Giu 10, 2010 10:42 am    Oggetto: Re: Problema vuoti accelerazione Rispondi citando

Provare a controllare il termostato dell'acqua?
Torna in cima
Profilo
darele
Staff di Amministrazione
Staff di Amministrazione



Registrato: Apr 05, 2009
Messaggi: 7493
Prov: BS
Località: San Gervasio Bresciano
Auto: in evoluzione perenne sj 500 asi

MessaggioInviato: Dom Giu 13, 2010 8:45 pm    Oggetto: Re: Problema vuoti accelerazione Rispondi citando

che c'entra il termostato ?

_________________
Torna in cima
Profilo Invia email Galleria
Paolino4x4
Moderatore
Moderatore



Registrato: Dic 21, 2005
Messaggi: 7394
Prov: BS
Località: Brescia
Auto: Samurai 1.3 CIVF-Swift Sport 1.6

MessaggioInviato: Dom Giu 13, 2010 8:48 pm    Oggetto: Re: Problema vuoti accelerazione Rispondi citando

l'acqua è differente dall'aria/benzina

_________________
SuzuCAT Evolution
Torna in cima
Profilo Invia email HomePage Galleria
Paolino4x4
Moderatore
Moderatore



Registrato: Dic 21, 2005
Messaggi: 7394
Prov: BS
Località: Brescia
Auto: Samurai 1.3 CIVF-Swift Sport 1.6

MessaggioInviato: Dom Giu 13, 2010 8:50 pm    Oggetto: Re: Problema vuoti accelerazione Rispondi citando

tornando in topic, ::simo:: devi controllare e regolare il potenziometro del corpo farfallato e regolare di conseguenza anche il minimo (c'è una vite nascosta e incassata)...
se regolato a dovere vedrai come risorge !!!

_________________
SuzuCAT Evolution
Torna in cima
Profilo Invia email HomePage Galleria
Paolino4x4
Moderatore
Moderatore



Registrato: Dic 21, 2005
Messaggi: 7394
Prov: BS
Località: Brescia
Auto: Samurai 1.3 CIVF-Swift Sport 1.6

MessaggioInviato: Dom Giu 13, 2010 8:51 pm    Oggetto: Re: Problema vuoti accelerazione Rispondi citando

PS: dando per scontato che tutto il resto sia a posto: filtri, candele, cavi candele, sensori ecc...

_________________
SuzuCAT Evolution
Torna in cima
Profilo Invia email HomePage Galleria
gdldaniele
Nuovo iscritto
Nuovo iscritto



Registrato: Ott 03, 2016
Messaggi: 1
Prov: GE
Località: Genova
Auto: samurai

MessaggioInviato: Lun Ago 30, 2021 1:35 pm    Oggetto: Re: Problema vuoti accelerazione Rispondi citando

ho comprato un jmny del 2002 da usato e dopo pochi giorni ,in piena accelarione (tipo autostrada) e in cima ad una salita mi ha fatto l tuo stesso problema. Mi diresti come lo ha risolto? un paio di meccatronici (ora li chiamano così) non hanno risolto. graziie
Torna in cima
Profilo
ale87
Ma chi sono?
Ma chi sono?



Registrato: Mar 30, 2020
Messaggi: 1681
Prov: VB
Località: Intra
Auto: 2 suzuki jimny e un samurai

MessaggioInviato: Mar Ago 31, 2021 12:17 pm    Oggetto: Re: Problema vuoti accelerazione Rispondi citando

gdldaniele :
ho comprato un jmny del 2002 da usato e dopo pochi giorni ,in piena accelarione (tipo autostrada) e in cima ad una salita mi ha fatto l tuo stesso problema. Mi diresti come lo ha risolto? un paio di meccatronici (ora li chiamano così) non hanno risolto. graziie
prima di chiedere ti dovresti prima presentare come abbiamo fatto tutti prima di chiedere semplicemente (educazione)

_________________
I suzuki non li racconto ma li faccio....
Torna in cima
Profilo
Mostra prima i messaggi di:   
Nuovo Topic   Rispondi   _PRINTER    Indice del forum -> Motore Tutti i fusi orari sono GMT + 1 Ora
Pagina 1 di 1


Vai a:  
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum
Non puoi allegare file in questo forum
Non puoi scaricare il file da questo forum

maglietta zukimania

Benvenuto Anonimo


Iscrizioni:
Ultimo:   eupari78
 Nuovi di oggi: 0
 Nuovi di ieri: 0
 Complessivo: 13984

Chi è online:
 Iscritti:
01: zukimania >

 Visitatori Tot:68

Valid XHTML 1.0 Transitional


I marchi ed i loghi usati sono di proprietà dei loro rispettivi proprietari, gli amministratori non sono responsabili dei messaggi inviati dagli utenti.
Copy by Simone Valerio and Andrea Fagiuoli since 01/01/05.
Interactive software released under GNU GPL, Code Credits, Privacy Policy
.: Original Theme (FiSubBrownsh Shadow) by Daz, modify by: Valerio Simone and Andrea Fagiuoli :.

CSS Valido! [Valid RSS]