Sono cambiate le politiche per la privacy, ci stiamo organizzando per recepire il prima possibile il cambiamento. Chiunque volesse cancellare i dati personali dal sito puo in ogni momento mandare una mail a info@zukimania.org oppure utilizzare l'apposita funzione

HO CAPITO..

INFORMATIVA PRIVACY

Questo sito NON utilizza alcun cookie di profilazione. Utilizza invece cookie di terze parti legati alla presenza di "social plugin" ed analisi statistica

HO CAPITO

INFORMATIVA ESTESA

rss image submit to reddit
www.zukimania.org
www.zukimania.org
a tutto gas racing club
www.zukimania.org
   Accedi o Registrati
HomeDownloadForum
Forum > Problema registro tamburi posteriori
Vota il nostro sito!

logo top4x4sites

Dai anche tu il tuo contributo per lo sviluppo di Zukimania, riceverai a casa 4 adesivi in omaggio!

paypal icon

Problema registro tamburi posteriori
Vai alla pagina 1, 2  Successivo
Nuovo Topic   Rispondi   _PRINTER     Indice del forum -> Freni
Precedente :: Successivo  
Autore Messaggio
Armando
Top member
Top member



Registrato: Apr 17, 2005
Messaggi: 474
Prov: RE
Località: Reggio Emilia
Auto: SJ410 Cabrio '86 + Jimny 1.3 '99

MessaggioInviato: Ven Mag 15, 2015 8:08 pm    Oggetto: Problema registro tamburi posteriori Rispondi citando

Ciao a tutti, mi capita una cosa strana: ho sostituito ganasce e cilindretti nei tamburi posteriori.

Rimonto tutto e faccio un giro di prova in cortile, ma appena mi muovo sento un rumore di sfregamento venire dalle ruote posteriori. Torno in garage, riapro tutto e vedo che un angolo del registro ha sfregato all'interno del tamburo, contro la testa delle colonnette.
Il punto che sfrega è cerchiato in rosso nella foto allegata. Le ganasce sembrano identiche alle vecchie, le ho prese su POL, dando il numero di telaio del mio SJ410 ( è un giapponese 4 marce del '86), quindi mi pare strano siano quelle il problema.

Ovviamente mi sembra di aver montato tutto bene, ma se sfregano, entrambe le ruote, qualche asinata l'ho fatta.

È mai successo a qualcuno??

_________________
Where the road ends... life begins!
Il mio navigatore è Pio bernardo!
Torna in cima
Profilo Invia email HomePage MSN Messenger Galleria
Armando
Top member
Top member



Registrato: Apr 17, 2005
Messaggi: 474
Prov: RE
Località: Reggio Emilia
Auto: SJ410 Cabrio '86 + Jimny 1.3 '99

MessaggioInviato: Ven Mag 15, 2015 8:15 pm    Oggetto: Re: Problema registro tamburi posteriori Rispondi citando

Ho anche una foto delle vecchie ganasce e vecchio cilindretto...

_________________
Where the road ends... life begins!
Il mio navigatore è Pio bernardo!
Torna in cima
Profilo Invia email HomePage MSN Messenger Galleria
kobretti790
Troooppo!
Troooppo!



Registrato: Giu 22, 2010
Messaggi: 21203
Prov: TP
Località: mazara del vallo
Auto: sj410lwb/nissan patrol gry60

MessaggioInviato: Sab Mag 16, 2015 7:53 am    Oggetto: Re: Problema registro tamburi posteriori Rispondi citando

hai misurato le ganasce, sono della stessa larghezza? Il sistema sembra montato perfettamente. Se tocca poco dagli una lisciatina col flessibile

_________________
sj410/88;motore1600 gpl;idroguida jmny e pompa elettrica;assetto+3" artigianale;freni disco post.autosbloccante;ponti larghi samurai1000; distanziali 30mm;autosbloccante;cerchi girati;scarico 4/2/1 finale moto; paraurti gravoso;weber 36tlp monocorpo;
Torna in cima
Profilo HomePage Galleria
niky
Sto imparando
Sto imparando



Registrato: Lug 01, 2014
Messaggi: 143
Prov:
Località: Castrocaro
Auto: sj413

MessaggioInviato: Sab Mag 16, 2015 8:31 am    Oggetto: Re: Problema registro tamburi posteriori Rispondi citando

Non può essere che si è sfilata una colonnetta,oppure è stata sostituita con una differente,i freni sembrano a posto
Torna in cima
Profilo
niky
Sto imparando
Sto imparando



Registrato: Lug 01, 2014
Messaggi: 143
Prov:
Località: Castrocaro
Auto: sj413

MessaggioInviato: Sab Mag 16, 2015 8:43 am    Oggetto: Re: Problema registro tamburi posteriori Rispondi citando

Ho detto una stronzata scusami, controlla il cilindretto che sia alto come il vecchio,e che le ganasce appoggino bene al piatto.
Torna in cima
Profilo
kobretti790
Troooppo!
Troooppo!



Registrato: Giu 22, 2010
Messaggi: 21203
Prov: TP
Località: mazara del vallo
Auto: sj410lwb/nissan patrol gry60

MessaggioInviato: Sab Mag 16, 2015 8:46 am    Oggetto: Re: Problema registro tamburi posteriori Rispondi citando

secondo il mio modestissimo parere, le ganasce mi sembrano leggermente più larghe, da ciò ne deriva lo sfregamento del registro alla testa delle colonnette, misura col calibro e vedi se c'è differenza

_________________
sj410/88;motore1600 gpl;idroguida jmny e pompa elettrica;assetto+3" artigianale;freni disco post.autosbloccante;ponti larghi samurai1000; distanziali 30mm;autosbloccante;cerchi girati;scarico 4/2/1 finale moto; paraurti gravoso;weber 36tlp monocorpo;


Ultima modifica di il Sab Mag 16, 2015 9:47 am, modificato 1 volta in totale
Torna in cima
Profilo HomePage Galleria
Armando
Top member
Top member



Registrato: Apr 17, 2005
Messaggi: 474
Prov: RE
Località: Reggio Emilia
Auto: SJ410 Cabrio '86 + Jimny 1.3 '99

MessaggioInviato: Sab Mag 16, 2015 8:50 am    Oggetto: Re: Problema registro tamburi posteriori Rispondi citando

temo anch'io che le ganasce non siano identiche, faccio una misura, poi provo anche in un tamburo a rimettere le vecchie.

in realtà le ho cambiate non perché consumate, ma perché avendo una pinza anteriore bloccata ho revisionato i freni su tutte le ruote (un cilindretto posteriore aveva anche un leggero trasudamento di olio), mettendo tutto nuovo... magari le posso anche tenere le vecchie ganasce

_________________
Where the road ends... life begins!
Il mio navigatore è Pio bernardo!


Ultima modifica di il Sab Mag 16, 2015 9:51 am, modificato 1 volta in totale
Torna in cima
Profilo Invia email HomePage MSN Messenger Galleria
kobretti790
Troooppo!
Troooppo!



Registrato: Giu 22, 2010
Messaggi: 21203
Prov: TP
Località: mazara del vallo
Auto: sj410lwb/nissan patrol gry60

MessaggioInviato: Sab Mag 16, 2015 9:27 am    Oggetto: Re: Problema registro tamburi posteriori Rispondi citando

puoi anche rifilarle un pochino con un disco abrasivo anche s'è più semplice abrasare un pò la zona registro dove sfrega

_________________
sj410/88;motore1600 gpl;idroguida jmny e pompa elettrica;assetto+3" artigianale;freni disco post.autosbloccante;ponti larghi samurai1000; distanziali 30mm;autosbloccante;cerchi girati;scarico 4/2/1 finale moto; paraurti gravoso;weber 36tlp monocorpo;
Torna in cima
Profilo HomePage Galleria
damiao
Ma chi sono?
Ma chi sono?



Registrato: Gen 03, 2011
Messaggi: 1364
Prov: VA
Località: varese
Auto: Samurai 1.3 Spain 1989

MessaggioInviato: Sab Mag 16, 2015 4:26 pm    Oggetto: Re: Problema registro tamburi posteriori Rispondi citando

Non limare nulla e scordati il flessibile...stiamo parlando dei freni...
Lo spessore delle ganasce se ti tocca il registro non c'entra nulla altrimenti toccherebbero loro. Controlla che sia libero il cricchetto dell'autoregistro,la parte tonda zigrinata deve girare e permettere all'altra parte zigrinata di posizionarsi bene alla prima pompata.Ho tribulato un sacco anch'io a sistemarle....altro consiglio:fai lo spurgo col muso in discesa, esce tutta l'aria di sicuro


Ultima modifica di il Sab Mag 16, 2015 5:28 pm, modificato 1 volta in totale
Torna in cima
Profilo Invia email
Armando
Top member
Top member



Registrato: Apr 17, 2005
Messaggi: 474
Prov: RE
Località: Reggio Emilia
Auto: SJ410 Cabrio '86 + Jimny 1.3 '99

MessaggioInviato: Sab Mag 16, 2015 4:46 pm    Oggetto: Re: Problema registro tamburi posteriori Rispondi citando

4434 :
Non limare nulla e scordati il flessibile...stiamo parlando dei freni...
Lo spessore delle ganasce se ti tocca il registro non c'entra nulla altrimenti toccherebbero loro. Controlla che sia libero il cricchetto dell'autoregistro,la parte tonda zigrinata deve girare e permettere all'altra parte zigrinata di posizionarsi bene alla prima pompata.Ho tribulato un sacco anch'io a sistemarle....altro consiglio:fai lo spurgo col muso in discesa, esce tutta l'aria di sicuro

interessante il consiglio dello spurgo, proverò senz'altro!!!

Entrambe le parti zigrinate devono scorrere? perché la rotella piccola mi pare fosse bloccata..... purtroppo è la prima volta che faccio il lavoro su questa macchina, sul samurai che avevo prima era tutto diverso il registro...

_________________
Where the road ends... life begins!
Il mio navigatore è Pio bernardo!
Torna in cima
Profilo Invia email HomePage MSN Messenger Galleria
kobretti790
Troooppo!
Troooppo!



Registrato: Giu 22, 2010
Messaggi: 21203
Prov: TP
Località: mazara del vallo
Auto: sj410lwb/nissan patrol gry60

MessaggioInviato: Sab Mag 16, 2015 5:03 pm    Oggetto: Re: Problema registro tamburi posteriori Rispondi citando

vedi che io parlavo di scendere leggermente il corpo laterale della ganascia che a vederle sembrano più larghe, bastano 2 mm. e ti toccano il registro, poi non dico di rimare il ferodo ma il bordo laterale della ganascia; Comunque sia, la ganascia non tocca il tamburo perche i perni ruota sono più in dentro, poi solo chi ha il piatto freni in mano si rende conto della situazione reale; Se tutto è montato correttamente, come sembra dalle foto, il problema al 99% secondo la mia ignoranza, è quello

_________________
sj410/88;motore1600 gpl;idroguida jmny e pompa elettrica;assetto+3" artigianale;freni disco post.autosbloccante;ponti larghi samurai1000; distanziali 30mm;autosbloccante;cerchi girati;scarico 4/2/1 finale moto; paraurti gravoso;weber 36tlp monocorpo;
Torna in cima
Profilo HomePage Galleria
damiao
Ma chi sono?
Ma chi sono?



Registrato: Gen 03, 2011
Messaggi: 1364
Prov: VA
Località: varese
Auto: Samurai 1.3 Spain 1989

MessaggioInviato: Sab Mag 16, 2015 5:05 pm    Oggetto: Re: Problema registro tamburi posteriori Rispondi citando

Se la rotella non gira hai già trovato il problema senza limare niente.NON LIMARE DEVE FUNZIONARE PUNTO E BASTA.
Torna in cima
Profilo Invia email
Armando
Top member
Top member



Registrato: Apr 17, 2005
Messaggi: 474
Prov: RE
Località: Reggio Emilia
Auto: SJ410 Cabrio '86 + Jimny 1.3 '99

MessaggioInviato: Sab Mag 16, 2015 7:26 pm    Oggetto: Re: Problema registro tamburi posteriori Rispondi citando

Prima di limare sicuramente le provo tutte, compreso rimontare le vecchie ganasce. Comunque il primo tentativo sarà di verificare il registro, anche col samurai ogni volta che ho avuto casini con i freni posteriori era il registro inchiodato... Poi proverò anche con le vecchie ganasce, comunque mi avete già confermato che non ho fatto cazzate "macro" (almeno in teoria) ...
Appena riesco provo e vi faccio sapere Wink

_________________
Where the road ends... life begins!
Il mio navigatore è Pio bernardo!
Torna in cima
Profilo Invia email HomePage MSN Messenger Galleria
Armando
Top member
Top member



Registrato: Apr 17, 2005
Messaggi: 474
Prov: RE
Località: Reggio Emilia
Auto: SJ410 Cabrio '86 + Jimny 1.3 '99

MessaggioInviato: Dom Mag 17, 2015 5:16 pm    Oggetto: Re: Problema registro tamburi posteriori Rispondi citando

Risolto: ho misurato le ganasce ed erano uguali identiche alle vecchie.
Ho controllato il registro, per sbloccare la rotella piccola, inchiodata in entrambe le ruote, ho faticato un po' , però è andata. Rimontato tutto, fatto un giro di prova tutto ok!!

Grazie per i consigli.

_________________
Where the road ends... life begins!
Il mio navigatore è Pio bernardo!
Torna in cima
Profilo Invia email HomePage MSN Messenger Galleria
kobretti790
Troooppo!
Troooppo!



Registrato: Giu 22, 2010
Messaggi: 21203
Prov: TP
Località: mazara del vallo
Auto: sj410lwb/nissan patrol gry60

MessaggioInviato: Dom Mag 17, 2015 6:58 pm    Oggetto: Re: Problema registro tamburi posteriori Rispondi citando

tutto è bene quel che finisce bene, io son passato al sistema frenatura a disco ed ho risolto in modo semplice, veloce e soprattutto migliorando l'efficienza della frenata.

_________________
sj410/88;motore1600 gpl;idroguida jmny e pompa elettrica;assetto+3" artigianale;freni disco post.autosbloccante;ponti larghi samurai1000; distanziali 30mm;autosbloccante;cerchi girati;scarico 4/2/1 finale moto; paraurti gravoso;weber 36tlp monocorpo;
Torna in cima
Profilo HomePage Galleria
Armando
Top member
Top member



Registrato: Apr 17, 2005
Messaggi: 474
Prov: RE
Località: Reggio Emilia
Auto: SJ410 Cabrio '86 + Jimny 1.3 '99

MessaggioInviato: Dom Mag 17, 2015 7:12 pm    Oggetto: Re: Problema registro tamburi posteriori Rispondi citando

Quella è la soluzione definitiva, poco ma sicuro !!!

_________________
Where the road ends... life begins!
Il mio navigatore è Pio bernardo!
Torna in cima
Profilo Invia email HomePage MSN Messenger Galleria
Sergione
Ma chi sono?
Ma chi sono?



Registrato: Mag 09, 2007
Messaggi: 1800
Prov:
Località: Bologna
Auto: Samurai 1298 i.e. Spagnolo 1998

MessaggioInviato: Gio Ago 20, 2015 1:02 pm    Oggetto: Re: Problema registro tamburi posteriori Rispondi citando

Mi riaggancio a questo argomento per un problema quasi simile.
A Causa di un cilindretto che trafilava olio ho deciso di cambiarli tutti e due ed anche le ganasce, non ho fatto rettificare i tamburi perché in questo periodo non ho trovato nessuno aperto in grado il lavoro.
Credo di avere fatto tutto per bene, ma dopo avere pompato sul pedale del freno per fare la registrazione automatica sento che le ganasce sfregano contro i tamburi e dopo qualche chilometro di discesa cominciano a scaldare.
Domenica vorrei partecipare ad un tour fuoristradistico e vorrei avere risolto il problema.
Il mio Samurai è del tipo con i cilindretti dei freni in basso.
Ringrazio anticipatamente e ben vengano tutti i consigli
Torna in cima
Profilo
niky
Sto imparando
Sto imparando



Registrato: Lug 01, 2014
Messaggi: 143
Prov:
Località: Castrocaro
Auto: sj413

MessaggioInviato: Gio Ago 20, 2015 1:15 pm    Oggetto: Re: Problema registro tamburi posteriori Rispondi citando

Cosa vuole dire qualche chilometro di discesa, fai un bel giro in strada senza che usi continuamente i freni,se non si scaldano sei a posto, è normale che in discesa usi i freni e si scaldano
Torna in cima
Profilo
Sergione
Ma chi sono?
Ma chi sono?



Registrato: Mag 09, 2007
Messaggi: 1800
Prov:
Località: Bologna
Auto: Samurai 1298 i.e. Spagnolo 1998

MessaggioInviato: Gio Ago 20, 2015 2:30 pm    Oggetto: Re: Problema registro tamburi posteriori Rispondi citando

niky :
Cosa vuole dire qualche chilometro di discesa, fai un bel giro in strada senza che usi continuamente i freni,se non si scaldano sei a posto, è normale che in discesa usi i freni e si scaldano
Si, è ovvio che in discesa i freni scaldano di più dipendentemente dall'uso che se ne fa.
La mia surriscalda anche usando i freni moderatamente, al punto che dopo qualche chilometro puzza di ferodo e non ci si tiene più la mano sopra al cerchione.
Le ruote non girano libere, la destra in un giro sfrega in due punti e la sinistra in un solo punto. E' questo sfregamento che provoca il surriscaldamento, se le ruote girassero libere sicuramente non avrei questo problema.
Se durante questi giri di prova tiro qualche inchiodata, le ruote cominciano a sfregare ancora di più e rimangono "legate" anche quando si raffreddano. A quel punto devo rismontare i tamburi, allentare i registri e rifare la regolazione poi, ad operazione conclusa mi ritrovo nella condizione iniziale già descritta.
Torna in cima
Profilo
damiao
Ma chi sono?
Ma chi sono?



Registrato: Gen 03, 2011
Messaggi: 1364
Prov: VA
Località: varese
Auto: Samurai 1.3 Spain 1989

MessaggioInviato: Gio Ago 20, 2015 2:38 pm    Oggetto: Re: Problema registro tamburi posteriori Rispondi citando

Che registri hai su?
Torna in cima
Profilo Invia email
Mostra prima i messaggi di:   
Nuovo Topic   Rispondi   _PRINTER    Indice del forum -> Freni Tutti i fusi orari sono GMT + 1 Ora
Vai alla pagina 1, 2  Successivo
Pagina 1 di 2


Vai a:  
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum
Non puoi allegare file in questo forum
Non puoi scaricare il file da questo forum

maglietta zukimania

Benvenuto Anonimo


Iscrizioni:
Ultimo:   Mikymajor
 Nuovi di oggi: 0
 Nuovi di ieri: 0
 Complessivo: 14436

Chi è online:

 Visitatori Tot:83

I marchi ed i loghi usati sono di proprietà dei loro rispettivi proprietari, gli amministratori non sono responsabili dei messaggi inviati dagli utenti.
Copy by Simone Valerio and Andrea Fagiuoli since 01/01/05.
Interactive software released under GNU GPL, Code Credits, Privacy Policy
.: Original Theme (FiSubBrownsh Shadow) by Daz, modify by: Valerio Simone and Andrea Fagiuoli :.

CSS Valido! [Valid RSS]