Sono cambiate le politiche per la privacy, ci stiamo organizzando per recepire il prima possibile il cambiamento. Chiunque volesse cancellare i dati personali dal sito puo in ogni momento mandare una mail a info@zukimania.org oppure utilizzare l'apposita funzione

HO CAPITO

INFORMATIVA PRIVACY

Questo sito NON utilizza alcun cookie di profilazione. Utilizza invece cookie di terze parti legati alla presenza di "social plugin" ed analisi statistica

HO CAPITO

INFORMATIVA ESTESA

rss image submit to reddit
www.zukimania.org
www.zukimania.org
www.zukimania.org
   Accedi o Registrati
HomeDownloadForum
Forum > Anabbaglianti morti... :(
Vota il nostro sito!

logo top4x4sites

Dai anche tu il tuo contributo per lo sviluppo di Zukimania, riceverai a casa 4 adesivi in omaggio!

paypal icon

Anabbaglianti morti... :(
Vai alla pagina 1, 2  Successivo
Nuovo Topic   Rispondi   _PRINTER     Indice del forum -> Impianto elettrico
Precedente :: Successivo  
Autore Messaggio
Aick90
Ma chi sono?
Ma chi sono?



Registrato: Feb 22, 2012
Messaggi: 1873
Prov:
Località: Liguria
Auto: Santana 1.6 8v

MessaggioInviato: Mer Mag 16, 2018 7:43 am    Oggetto: Anabbaglianti morti... :( Rispondi citando

Ciao ragazzi, da ieri sera ho questo problema sul mio santana spagnolo: vanno le posizioni, vanno gli abbaglianti, annabbaglianti morti completamente, non compare nemmeno la spia sul quadro.
Ho subito pensato al fusibile ma misurato col tester ed è buono, spero non sia il devio perchè l'ho cambiato non più di due anni fa...
L'unica cosa che ho fatto è stato cambiare il serbatoio da quello jap che montavo da qualche tempo a quello spagnolo (ovvero il suo originale) con spia di riserva, ma non credo che le due cose siano collegate
Datemi in consiglio su cosa controllare
Grazie a tutti, Ciao

_________________
Work in progress... Never end!!
Torna in cima
Profilo
TfX4x4
Top member
Top member



Registrato: Dic 16, 2016
Messaggi: 524
Prov: SV
Località: Savona
Auto: Suzuki SJ410

MessaggioInviato: Mer Mag 16, 2018 7:48 am    Oggetto: Re: Anabbaglianti morti... :( Rispondi citando

Beh... Il fusibile lavora sul positivo, e il devio dovrebbe lavorare anch'esso sul positivo.

Prendi un tester, pianta un puntale sui connettori del fusibile e uno a massa. Accendi gli anabbaglianti e vedi se c'è corrente.

- Se c'è corrente hai escluso il devio
- Se non c'è corrente probabilmente hai problemi al devio

Il fusibile controllalo anche con il tester, perchè a volte sembrano buoni ma non lo sono.

Apri il cofano e segui tutte le masse che vengono dai fanali, e controlla dove vanno e che siano ben collegate.

Controlla anche i morsetti che si collegano alle lampadine, che non siano ossidati, bruciati, marci.

Poi, è un Santana o un Jap?

_________________
Ciò che non c'è non si può rompere, e ciò che c'era si è già rotto!
Torna in cima
Profilo
Aick90
Ma chi sono?
Ma chi sono?



Registrato: Feb 22, 2012
Messaggi: 1873
Prov:
Località: Liguria
Auto: Santana 1.6 8v

MessaggioInviato: Mer Mag 16, 2018 7:58 am    Oggetto: Re: Anabbaglianti morti... :( Rispondi citando

Santana.
Il fusibile l'ho già controllato col tester e va
Non ho ben capito il controllo che dici: devo fare ponte tra i due contatti del fusibile sulla schede e mandare a massa?

_________________
Work in progress... Never end!!


Ultima modifica di il Mer Mag 16, 2018 9:01 am, modificato 1 volta in totale
Torna in cima
Profilo
kobretti790
Troooppo!
Troooppo!



Registrato: Giu 22, 2010
Messaggi: 19517
Prov: TP
Località: mazara del vallo
Auto: sj410lwb/419td- sj 410/ora 416

MessaggioInviato: Mer Mag 16, 2018 9:01 am    Oggetto: Re: Anabbaglianti morti... :( Rispondi citando

Aick90, ma non hai messo un relais per i fari e motorino avviamento? Sono accorgimenti da fare, ti salvano il devioluci ed il blocchetto accensione. Pe r controllare se il devioluci funziona puoi provare a fare il ponte sul connettore dei cavi, se le luci facendo il ponte si accendono allora il devio si è bruciato

_________________
sj410/88;motore1600 gpl;idroguida jmny e pompa elettrica;assetto+3" artigianale;freni disco post.autosbloccante;ponti larghi samurai1000; distanziali 30mm;autosbloccante;cerchi girati;scarico 4/2/1 finale moto; paraurti gravoso;weber 36tlp monocorpo;
Torna in cima
Profilo HomePage Galleria
Aick90
Ma chi sono?
Ma chi sono?



Registrato: Feb 22, 2012
Messaggi: 1873
Prov:
Località: Liguria
Auto: Santana 1.6 8v

MessaggioInviato: Mer Mag 16, 2018 9:04 am    Oggetto: Re: Anabbaglianti morti... :( Rispondi citando

Ciao Kobretti, si c'è il relais sia per l'accensione che per i fari... ponte sul connettore del devioluci intendi giusto?

PS: oltre al relais dell'accensione che avevo cambiato tempo fa, ne ho altri tre nel vano motore messi dal vecchio proprietario, sicuramente per i fari ma non ho mai avuto occasione di capire come sono divisi Occhi fuori orbita

_________________
Work in progress... Never end!!


Ultima modifica di il Mer Mag 16, 2018 10:06 am, modificato 1 volta in totale
Torna in cima
Profilo
kobretti790
Troooppo!
Troooppo!



Registrato: Giu 22, 2010
Messaggi: 19517
Prov: TP
Località: mazara del vallo
Auto: sj410lwb/419td- sj 410/ora 416

MessaggioInviato: Mer Mag 16, 2018 9:12 am    Oggetto: Re: Anabbaglianti morti... :( Rispondi citando

per i fari ci sono o meglio si mettono due relais, uno abbaglianti ed uno anabbaglianti; Il ponte lo devi fare nella morsettiera, ma attento ad individuare il giusto fastom

_________________
sj410/88;motore1600 gpl;idroguida jmny e pompa elettrica;assetto+3" artigianale;freni disco post.autosbloccante;ponti larghi samurai1000; distanziali 30mm;autosbloccante;cerchi girati;scarico 4/2/1 finale moto; paraurti gravoso;weber 36tlp monocorpo;
Torna in cima
Profilo HomePage Galleria
Aick90
Ma chi sono?
Ma chi sono?



Registrato: Feb 22, 2012
Messaggi: 1873
Prov:
Località: Liguria
Auto: Santana 1.6 8v

MessaggioInviato: Mer Mag 16, 2018 9:16 am    Oggetto: Re: Anabbaglianti morti... :( Rispondi citando

Allora è probabile che i tre relais che ho siano anabbaglianti/abbaglianti/faretti aggiuntivi... mi sa che è la volta che mi metto a fare due prove per capire cosa sono.

Scusa ma non capisco se parli della scheda dei fusibili o del connettore del devioluci... perdona l'ignoranza ma l'elettronica non è la mia passione purtroppo.

_________________
Work in progress... Never end!!
Torna in cima
Profilo
Aick90
Ma chi sono?
Ma chi sono?



Registrato: Feb 22, 2012
Messaggi: 1873
Prov:
Località: Liguria
Auto: Santana 1.6 8v

MessaggioInviato: Mer Mag 16, 2018 1:21 pm    Oggetto: Re: Anabbaglianti morti... :( Rispondi citando

Ho trovato la causa, una lesione alla scheda dei fusibili proprio in prossimità del connettore degli anabbaglianti, già sistemato... ovviamente per arrivarci ho bestemmiato due ore col tester e fili volanti Triste ma tutto è bene quel che finisce bene!!
Grazie dell'aiuto

_________________
Work in progress... Never end!!
Torna in cima
Profilo
TfX4x4
Top member
Top member



Registrato: Dic 16, 2016
Messaggi: 524
Prov: SV
Località: Savona
Auto: Suzuki SJ410

MessaggioInviato: Mer Mag 16, 2018 2:37 pm    Oggetto: Re: Anabbaglianti morti... :( Rispondi citando

Ottimo.. Ma non ero tu quello a cui la scatola ha dato problemi la settimana scorsa?

Ti conviene davvero tirarla giù e rifarla...

_________________
Ciò che non c'è non si può rompere, e ciò che c'era si è già rotto!
Torna in cima
Profilo
Aick90
Ma chi sono?
Ma chi sono?



Registrato: Feb 22, 2012
Messaggi: 1873
Prov:
Località: Liguria
Auto: Santana 1.6 8v

MessaggioInviato: Mer Mag 16, 2018 3:14 pm    Oggetto: Re: Anabbaglianti morti... :( Rispondi citando

Si si ma in effetti erano legati i due problemi, nel senso che rimontandola settimana scorsa ho inavvertitamente danneggiato uno dei contatti che piegandosi toccava molto male, ora ho sistemato... cmq si, se ne trovassi una davvero in buono stato la cambierei al volo Wink

_________________
Work in progress... Never end!!
Torna in cima
Profilo
TfX4x4
Top member
Top member



Registrato: Dic 16, 2016
Messaggi: 524
Prov: SV
Località: Savona
Auto: Suzuki SJ410

MessaggioInviato: Mer Mag 16, 2018 3:21 pm    Oggetto: Re: Anabbaglianti morti... :( Rispondi citando

Se ne trovi una in buono stato sicuramente l'avrò già comprata io Molto Felice

Me ne serve una in velocità!

_________________
Ciò che non c'è non si può rompere, e ciò che c'era si è già rotto!
Torna in cima
Profilo
Aick90
Ma chi sono?
Ma chi sono?



Registrato: Feb 22, 2012
Messaggi: 1873
Prov:
Località: Liguria
Auto: Santana 1.6 8v

MessaggioInviato: Mer Mag 16, 2018 3:33 pm    Oggetto: Re: Anabbaglianti morti... :( Rispondi citando

Allora se ne trovi una in più fai un fischio
tanto mi sa che siamo pure vicini... Wink

_________________
Work in progress... Never end!!


Ultima modifica di il Mer Mag 16, 2018 4:34 pm, modificato 1 volta in totale
Torna in cima
Profilo
TfX4x4
Top member
Top member



Registrato: Dic 16, 2016
Messaggi: 524
Prov: SV
Località: Savona
Auto: Suzuki SJ410

MessaggioInviato: Mer Mag 16, 2018 5:36 pm    Oggetto: Re: Anabbaglianti morti... :( Rispondi citando

Eh direi di si! Di dove sei tu?

_________________
Ciò che non c'è non si può rompere, e ciò che c'era si è già rotto!
Torna in cima
Profilo
powainside
Membro incallito
Membro incallito



Registrato: Gen 30, 2017
Messaggi: 239
Prov:
Località: SI
Auto: SJ413 JX '86

MessaggioInviato: Mer Mag 16, 2018 6:00 pm    Oggetto: Re: Anabbaglianti morti... :( Rispondi citando

A me quest'inverno è capitata una cosa del genere.. di notte, mentre andavo.. morti gli anabbaglianti improvvisamente mentre giravo una curva abbastanza sostenuto.
A parte l'ovvio cacaccio che a momenti mi uccide lui anzichè l'incidente che ho rischiato, ho scoperto piu tardi che il relè si era arreso all'età avanzata che aveva.
Sostituito e tutto ok..

Ve lo dico, trovarsi in una situazione del genere è da incubo, peraltro in quei pochi secondi di panico non è che pensi immediatamente ad usare gli abbaglianti (beccandosi ovvie inveite da parte di coloro che viaggiano in senso contrario).

Sti suzukini ogni tanto ci fanno brutti scherzi, poco da dire Molto Felice
Torna in cima
Profilo
zukimania
Troooppo!
Troooppo!



Registrato: Feb 09, 2009
Messaggi: 8710
Prov:
Località: Roma
Auto: working in progres

MessaggioInviato: Mer Mag 16, 2018 6:21 pm    Oggetto: Re: Anabbaglianti morti... :( Rispondi citando

Tempo fa c'era un ragazzo nel forum che se non sbaglio vendeva le schede costruite da zero.......cosa che con un po di pazienza si può rifare tranquillamente

_________________
work in progress
Torna in cima
Profilo
TfX4x4
Top member
Top member



Registrato: Dic 16, 2016
Messaggi: 524
Prov: SV
Località: Savona
Auto: Suzuki SJ410

MessaggioInviato: Gio Mag 17, 2018 6:53 am    Oggetto: Re: Anabbaglianti morti... :( Rispondi citando

zukimania :
Tempo fa c'era un ragazzo nel forum che se non sbaglio vendeva le schede costruite da zero.......cosa che con un po di pazienza si può rifare tranquillamente

Eh mi ricordo che c'era, ma non mi ricordo il nome.

Se lo trovi fai un fischio.

Farla a mano è abbastanza semplice, ma il problema avere gli strumenti per farlo...

_________________
Ciò che non c'è non si può rompere, e ciò che c'era si è già rotto!
Torna in cima
Profilo
uolter
Sto imparando
Sto imparando



Registrato: Feb 16, 2007
Messaggi: 69
Prov: TS

Auto: samurai cabrio 1.3 bianco

MessaggioInviato: Gio Mag 17, 2018 6:54 am    Oggetto: Re: Anabbaglianti morti... :( Rispondi citando

Io per risolvere questo problemino degli anabbaglianti, ho portato fuori dai contatti scheda l filo degli anabbaglianti ed ho montato un portafusibile con fusibile di qualità a parte Sorriso
Torna in cima
Profilo
TfX4x4
Top member
Top member



Registrato: Dic 16, 2016
Messaggi: 524
Prov: SV
Località: Savona
Auto: Suzuki SJ410

MessaggioInviato: Gio Mag 17, 2018 7:00 am    Oggetto: Re: Anabbaglianti morti... :( Rispondi citando

Eh, questo l'ho fatto anch'io in diversi casi, ma quando la scheda fusibili continua a marcire ti viene fuori il mazzo di portafusibili grande quanto mezzo cruscotto Molto Felice

_________________
Ciò che non c'è non si può rompere, e ciò che c'era si è già rotto!
Torna in cima
Profilo
Aick90
Ma chi sono?
Ma chi sono?



Registrato: Feb 22, 2012
Messaggi: 1873
Prov:
Località: Liguria
Auto: Santana 1.6 8v

MessaggioInviato: Gio Mag 17, 2018 7:31 am    Oggetto: Re: Anabbaglianti morti... :( Rispondi citando

TfX4x4 :
Eh direi di si! Di dove sei tu?

Io sto sopra pietra ligure, cmq vediamo se troviamo il tizio che fa le schede, averla nuova sarebbe una gran bella cosa. Ho cercato ed i soluti rivenditori non la vendono più

_________________
Work in progress... Never end!!
Torna in cima
Profilo
Aick90
Ma chi sono?
Ma chi sono?



Registrato: Feb 22, 2012
Messaggi: 1873
Prov:
Località: Liguria
Auto: Santana 1.6 8v

MessaggioInviato: Gio Mag 17, 2018 8:13 am    Oggetto: Re: Anabbaglianti morti... :( Rispondi citando

www.zukimania.org/home...rt=20.html

Questo è il link in cui ha postato l'utente che rifà la scheda sembra bella e funzionale

_________________
Work in progress... Never end!!
Torna in cima
Profilo
Mostra prima i messaggi di:   
Nuovo Topic   Rispondi   _PRINTER    Indice del forum -> Impianto elettrico Tutti i fusi orari sono GMT + 1 Ora
Vai alla pagina 1, 2  Successivo
Pagina 1 di 2


Vai a:  
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum
Non puoi allegare file in questo forum
Non puoi scaricare il file da questo forum

maglietta zukimania

Benvenuto Anonimo


Iscrizioni:
Ultimo:   vndlrt
 Nuovi di oggi: 0
 Nuovi di ieri: 1
 Complessivo: 12045

Chi è online:

 Visitatori Tot:71

Valid XHTML 1.0 Transitional


I marchi ed i loghi usati sono di proprietà dei loro rispettivi proprietari, gli amministratori non sono responsabili dei messaggi inviati dagli utenti.
Copy by Simone Valerio and Andrea Fagiuoli since 01/01/05.
Interactive software released under GNU GPL, Code Credits, Privacy Policy
.: Original Theme (FiSubBrownsh Shadow) by Daz, modify by: Valerio Simone and Andrea Fagiuoli :.

CSS Valido! [Valid RSS]