Sono cambiate le politiche per la privacy, ci stiamo organizzando per recepire il prima possibile il cambiamento. Chiunque volesse cancellare i dati personali dal sito puo in ogni momento mandare una mail a info@zukimania.org oppure utilizzare l'apposita funzione

HO CAPITO..

INFORMATIVA PRIVACY

Questo sito NON utilizza alcun cookie di profilazione. Utilizza invece cookie di terze parti legati alla presenza di "social plugin" ed analisi statistica

HO CAPITO

INFORMATIVA ESTESA

rss image submit to reddit
www.zukimania.org
www.zukimania.org
www.zukimania.org
   Accedi o Registrati
HomeDownloadForum
Forum > Rotti bulloni albero posteriore
Vota il nostro sito!

logo top4x4sites

Dai anche tu il tuo contributo per lo sviluppo di Zukimania, riceverai a casa 4 adesivi in omaggio!

paypal icon

Rotti bulloni albero posteriore
Nuovo Topic   Rispondi   _PRINTER     Indice del forum -> Trasmissione
Precedente :: Successivo  
Autore Messaggio
Ermes_1300
Sto imparando
Sto imparando



Registrato: Set 03, 2015
Messaggi: 104
Prov: SV
Località: Cairo Montenotte
Auto: Suzuki Samurai 1300 I.E. 1998

MessaggioInviato: Mar Ott 09, 2018 11:35 am    Oggetto: Rotti bulloni albero posteriore Rispondi citando

Buongiorno non avevo il 4x4 inserito faccio una normale svolta a sinistra a un incrocio e crac si sono rotti i bulloni lato riduttore dell'albero posteriore.

Ho dovuto smontarlo e proseguire con la trazione anteriore, il differenziale gira bene ha olio nuovo cambiato venerdì, le crocere sono perfette.

Cosa può essere successo e qualche giorno che sento tac tac tac soprattutto in curva e pensavo fossero gli omocinetici che ho appena preso nuovi da montare.

Grazie mille, Federico

_________________
Non esiste ostacolo che il Generale Lee (il mio Samurai) non possa superare
Torna in cima
Profilo
Luigi8
Top member
Top member



Registrato: Feb 15, 2013
Messaggi: 724
Prov: VA
Località: Casorate Sempione VA
Auto: Suzuku sj 413 del 90 Passolungo

MessaggioInviato: Mer Ott 10, 2018 7:47 am    Oggetto: Re: Rotti bulloni albero posteriore Rispondi citando

Ciao a me,era successa una cosa simile mi si erano allentati i bulloni dell'albero posteriore verso il differenziale,la macchina era però in assetto S.P.O.A. aveva distanziali sugli alberi,ogni tot mi si allentavano,tolto assetto quasi risolto, si era allentato il dado della flangia del differenziale quella dove si fissa albero e in rilascio vibrava e faceva toc toc,stretto il giusto risolto,magari non è una cosa così complicata la tua è solo semplice usura dei dadi, ma il tac tac lo senti davanti?

_________________
Suzuki sj 413 PassoLungo
Torna in cima
Profilo
Ermes_1300
Sto imparando
Sto imparando



Registrato: Set 03, 2015
Messaggi: 104
Prov: SV
Località: Cairo Montenotte
Auto: Suzuki Samurai 1300 I.E. 1998

MessaggioInviato: Mer Ott 10, 2018 8:04 am    Oggetto: Re: Rotti bulloni albero posteriore Rispondi citando

Si il tac tac davanti, ho controllato le flange solo a posto, ho sostituito tutti i bulloni con dei classe 12.9 M8, però forse se li prendevo da 30 mm invece che 25 era meglio

_________________
Non esiste ostacolo che il Generale Lee (il mio Samurai) non possa superare
Torna in cima
Profilo
Aick90
Ma chi sono?
Ma chi sono?



Registrato: Feb 22, 2012
Messaggi: 1937
Prov:
Località: Liguria
Auto: Santana 1.6 8v

MessaggioInviato: Lun Ott 15, 2018 8:44 am    Oggetto: Re: Rotti bulloni albero posteriore Rispondi citando

Prima di tutto non so se tu fossi su strada sterrata o peggio asfaltata ma se parli di svolta mi viene da pensare che non fosse una strada da 4 inserite quindi il primo consiglio è usare l'integrale dove serve davvero perchè non abbiamo un differenziale centrale ma un ripartitore, o riduttore che dir si voglia, e quando deve lavorare su 4 gomme, in sterzata ed in pieno attrito come sull'asfalto si rischia di spaccare roba costosa.
Secondariamente è successo diverse volte anche a me, ma sempre lato differenziale, succede per via delle vibrazioni accentuate se, come nel mio caso, monti un distanziale all'albero ed un assetto abbastanza alto, i bulloni lentamente si allentano, la flangia prende gioco, l'albero vibra sempre di più (quel famoso rumore che sentivi), alla fine si tranciano le colonnette come successo a te. Io ho risolto montano alberi allungati hd con angolo maggiorato. Se hai un assetto alto ti consiglio la stessa cosa.
Se sei originale o quasi le possibili cause sono: 1) albero squilibrato perchè a preso un colpo ed è storto, oppure è stato smontato e rimontato senza tenere conto dei segni di allineamento, o ha perso i pesi di bilanciamento. 2) supporti riduttore andati (uno o più) e quindi questo vibra e trasmette la vibrazione alla flangia (te ne accorgi mettendo una mano sulla leva del riduttore mentre vai con le 4 o le ridotte e sentendo se ha movimenti strani o scossoni quando acceleri). 3) una vibrazione sul differenziale a causa dei cuscinetti della coppia conica, ma lo vedo difficile. 4) più semplice di tutte: dadi stretti poco, quei perni devono essere prima di tutto delle corretta dimensione, meglio se gli originali, lunghi il giusto ovvero almeno un cm più della flangia, fissati con bulloni autobloccanti e ti consiglio di metterci anche una goccia di frena filetti forte. Se anche con questi accorgimenti continua a succedere prova a fare le verifiche delle altre 3 soluzioni e vai per esclusione. Buona fortuna

_________________
Work in progress... Never end!!
Torna in cima
Profilo
Ermes_1300
Sto imparando
Sto imparando



Registrato: Set 03, 2015
Messaggi: 104
Prov: SV
Località: Cairo Montenotte
Auto: Suzuki Samurai 1300 I.E. 1998

MessaggioInviato: Lun Ott 15, 2018 8:56 am    Oggetto: Re: Rotti bulloni albero posteriore Rispondi citando

Aick90 :
Prima di tutto non so se tu fossi su strada sterrata o peggio asfaltata ma se parli di svolta mi viene da pensare che non fosse una strada da 4 inserite quindi il primo consiglio è usare l'integrale dove serve davvero perchè non abbiamo un differenziale centrale ma un ripartitore, o riduttore che dir si voglia, e quando deve lavorare su 4 gomme, in sterzata ed in pieno attrito come sull'asfalto si rischia di spaccare roba costosa.
Secondariamente è successo diverse volte anche a me, ma sempre lato differenziale, succede per via delle vibrazioni accentuate se, come nel mio caso, monti un distanziale all'albero ed un assetto abbastanza alto, i bulloni lentamente si allentano, la flangia prende gioco, l'albero vibra sempre di più (quel famoso rumore che sentivi), alla fine si tranciano le colonnette come successo a te. Io ho risolto montano alberi allungati hd con angolo maggiorato. Se hai un assetto alto ti consiglio la stessa cosa.
Se sei originale o quasi le possibili cause sono: 1) albero squilibrato perchè a preso un colpo ed è storto, oppure è stato smontato e rimontato senza tenere conto dei segni di allineamento, o ha perso i pesi di bilanciamento. 2) supporti riduttore andati (uno o più) e quindi questo vibra e trasmette la vibrazione alla flangia (te ne accorgi mettendo una mano sulla leva del riduttore mentre vai con le 4 o le ridotte e sentendo se ha movimenti strani o scossoni quando acceleri). 3) una vibrazione sul differenziale a causa dei cuscinetti della coppia conica, ma lo vedo difficile. 4) più semplice di tutte: dadi stretti poco, quei perni devono essere prima di tutto delle corretta dimensione, meglio se gli originali, lunghi il giusto ovvero almeno un cm più della flangia, fissati con bulloni autobloccanti e ti consiglio di metterci anche una goccia di frena filetti forte. Se anche con questi accorgimenti continua a succedere prova a fare le verifiche delle altre 3 soluzioni e vai per esclusione. Buona fortuna

_________________
Non esiste ostacolo che il Generale Lee (il mio Samurai) non possa superare
Torna in cima
Profilo
Mostra prima i messaggi di:   
Nuovo Topic   Rispondi   _PRINTER    Indice del forum -> Trasmissione Tutti i fusi orari sono GMT + 1 Ora
Pagina 1 di 1


Vai a:  
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum
Non puoi allegare file in questo forum
Non puoi scaricare il file da questo forum

maglietta zukimania

Benvenuto Anonimo


Iscrizioni:
Ultimo:   gino911
 Nuovi di oggi: 0
 Nuovi di ieri: 1
 Complessivo: 12266

Chi è online:
 Iscritti:
01: uolter >

 Visitatori Tot:69

Valid XHTML 1.0 Transitional


I marchi ed i loghi usati sono di proprietà dei loro rispettivi proprietari, gli amministratori non sono responsabili dei messaggi inviati dagli utenti.
Copy by Simone Valerio and Andrea Fagiuoli since 01/01/05.
Interactive software released under GNU GPL, Code Credits, Privacy Policy
.: Original Theme (FiSubBrownsh Shadow) by Daz, modify by: Valerio Simone and Andrea Fagiuoli :.

CSS Valido! [Valid RSS]