Sono cambiate le politiche per la privacy, ci stiamo organizzando per recepire il prima possibile il cambiamento. Chiunque volesse cancellare i dati personali dal sito puo in ogni momento mandare una mail a info@zukimania.org oppure utilizzare l'apposita funzione

HO CAPITO..

INFORMATIVA PRIVACY

Questo sito NON utilizza alcun cookie di profilazione. Utilizza invece cookie di terze parti legati alla presenza di "social plugin" ed analisi statistica

HO CAPITO

INFORMATIVA ESTESA

rss image submit to reddit
www.zukimania.org
www.zukimania.org
Stickerland.it
www.zukimania.org
   Accedi o Registrati
HomeDownloadForum
Forum > Ciao a tutti!
Vota il nostro sito!

logo top4x4sites

Dai anche tu il tuo contributo per lo sviluppo di Zukimania, riceverai a casa 4 adesivi in omaggio!

paypal icon

Ciao a tutti!
Nuovo Topic   Rispondi   _PRINTER     Indice del forum -> Presentatevi
Precedente :: Successivo  
Autore Messaggio
nikoskater
Nuovo iscritto
Nuovo iscritto



Registrato: Gen 18, 2019
Messaggi: 4
Prov: UD
Località: Udine
Auto: Suzuki Sj 500 JSA '87

MessaggioInviato: Sab Mag 18, 2019 11:27 pm    Oggetto: Ciao a tutti! Rispondi citando

Ciao a tutti!
è da un po che leggo e spulcio il forum abusando del tasto cerca, ora ho deciso finalmente di presentarmi!
sono da poco possessore di una suzuki sj 500 del 1987 con telaio giapponese.

dopo le prime magagne riscontrate post-acquisto, mi trovo con ancora qualche problemino che spero di riuscire a risolvere col vostro aiuto!
nell' ordine:

-il sensore temperatura che va a fondo scala dopo poco dall'accensione dell'auto. (radiatore nuovo ma ho mantenuto l'elettroventola installata dal vecchio proprietario / sensore installato nuovo ordinato da partsonline versione per telaio jsa / termostato sostituito dal vecchio proprietario non so se quello che apre a 82 o 88 gradi / quadro strumenti denso) anche l'indicatore di livello del carburante va fine scala appena fatto il pieno

-cavo clacson a cui arrivano 12v fissi (volante sportivo installato dal vecchio proprietario)

-probelma con fari led 7 pollici con il collegamento del vecchio proprietario le posizioni non si accendevano, rifatto tutto il collegamento con lo schema di roga64 www.zukimania.org/home...s/fari.pdf , ora funziona tutto tranne che quando metto gli alti sia fissi sia temporanei rimangono bloccati e per spegnerli devo commutare in posizione o bassi.
in entrambe i casi ho le frecce che lampeggiano al doppio della velocità, se uso le 4 frecce lampeggiano normali, ho provato coi relè temporizzatori ma non ha funzionato, dovrò usare delle resistenze in serie, ma da quanto?
Torna in cima
Profilo
Franco413
Troooppo!
Troooppo!



Registrato: Lug 22, 2010
Messaggi: 8581
Prov: PN
Località: Pordenone
Auto: SJ 413 jx '89

MessaggioInviato: Dom Mag 19, 2019 10:26 am    Oggetto: Re: Ciao a tutti! Rispondi citando

Ben arrivato Sorriso

_________________
---oo---
Torna in cima
Profilo
dedalo_69
Ma chi sono?
Ma chi sono?



Registrato: Ott 27, 2010
Messaggi: 1430
Prov: RM
Località: Roma
Auto: sj500 Jap ASI (GPL)

MessaggioInviato: Dom Mag 19, 2019 8:51 pm    Oggetto: Re: Ciao a tutti! Rispondi citando

Ciao e benvenuto !!

_________________
|''''''''''''''''''''''''''|
|______(*)_|
\__---.---__/
|(^)|||||(^)|
|--samurai--|
|_|¯¯¯¯¯¯|_|

. _____
/¯¯¯|¯¯\____
L/¯¯\\_ |"/¯¯',
..(O)¯¯¯¯ (O)
Torna in cima
Profilo
nikoskater
Nuovo iscritto
Nuovo iscritto



Registrato: Gen 18, 2019
Messaggi: 4
Prov: UD
Località: Udine
Auto: Suzuki Sj 500 JSA '87

MessaggioInviato: Lun Mag 20, 2019 8:30 am    Oggetto: Re: Ciao a tutti! Rispondi citando

grazie!
Torna in cima
Profilo
ZUKOMAX65
Top member
Top member



Registrato: Ott 05, 2014
Messaggi: 992
Prov: PC
Località: PIACENZA
Auto: SUZUKI SJ 413 CABRIO PAJERO

MessaggioInviato: Dom Mag 26, 2019 2:16 pm    Oggetto: Re: Ciao a tutti! Rispondi citando

Ciao , benvenuto

_________________
Fin che lo zucco va' lascialo andare
Torna in cima
Profilo
fifo
Sto imparando
Sto imparando



Registrato: Nov 22, 2010
Messaggi: 136
Prov: FI
Località: firenze
Auto: Santana cabrio 410

MessaggioInviato: Dom Mag 26, 2019 6:23 pm    Oggetto: Re: Ciao a tutti! Rispondi citando

Ciao piacere di conoscerti.
Torna in cima
Profilo
paco1600
Sto imparando
Sto imparando



Registrato: Set 21, 2018
Messaggi: 95
Prov: CT
Località: Catania
Auto: jimny 2011 b

MessaggioInviato: Lun Mag 27, 2019 11:23 am    Oggetto: Re: Ciao a tutti! Rispondi citando

ciao
Torna in cima
Profilo Galleria
suzukino487
Sto imparando
Sto imparando



Registrato: Gen 26, 2018
Messaggi: 132
Prov:
Località: Bergamo
Auto: samurai 1300cc

MessaggioInviato: Mar Giu 11, 2019 12:31 pm    Oggetto: Re: Ciao a tutti! Rispondi citando

Benvenuto

_________________
Suzukino487
Torna in cima
Profilo
Mostra prima i messaggi di:   
Nuovo Topic   Rispondi   _PRINTER    Indice del forum -> Presentatevi Tutti i fusi orari sono GMT + 1 Ora
Pagina 1 di 1


Vai a:  
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum
Non puoi allegare file in questo forum
Non puoi scaricare il file da questo forum

maglietta zukimania

Benvenuto Anonimo


Iscrizioni:
Ultimo:   enzovik
 Nuovi di oggi: 0
 Nuovi di ieri: 2
 Complessivo: 12697

Chi è online:

 Visitatori Tot:56

Valid XHTML 1.0 Transitional


I marchi ed i loghi usati sono di proprietà dei loro rispettivi proprietari, gli amministratori non sono responsabili dei messaggi inviati dagli utenti.
Copy by Simone Valerio and Andrea Fagiuoli since 01/01/05.
Interactive software released under GNU GPL, Code Credits, Privacy Policy
.: Original Theme (FiSubBrownsh Shadow) by Daz, modify by: Valerio Simone and Andrea Fagiuoli :.

CSS Valido! [Valid RSS]