Sono cambiate le politiche per la privacy, ci stiamo organizzando per recepire il prima possibile il cambiamento. Chiunque volesse cancellare i dati personali dal sito puo in ogni momento mandare una mail a info@zukimania.org oppure utilizzare l'apposita funzione

HO CAPITO..

INFORMATIVA PRIVACY

Questo sito NON utilizza alcun cookie di profilazione. Utilizza invece cookie di terze parti legati alla presenza di "social plugin" ed analisi statistica

HO CAPITO

INFORMATIVA ESTESA

rss image submit to reddit
www.zukimania.org
www.zukimania.org
zukimania.org
www.zukimania.org
   Accedi o Registrati
HomeDownloadForum
Forum > Motore a caldo non vuole partire
Vota il nostro sito!

logo top4x4sites

Dai anche tu il tuo contributo per lo sviluppo di Zukimania, riceverai a casa 4 adesivi in omaggio!

paypal icon

Motore a caldo non vuole partire
Nuovo Topic   Rispondi   _PRINTER     Indice del forum -> Motore
Precedente :: Successivo  
Autore Messaggio
vale73
Ma chi sono?
Ma chi sono?



Registrato: Mag 30, 2016
Messaggi: 1396
Prov: PA
Località: Torretta (Palermo)
Auto: suzuki samurai canadese

MessaggioInviato: Mar Set 03, 2019 8:13 pm    Oggetto: Motore a caldo non vuole partire Rispondi citando

Buona sera a tutti, da qualche giorno ho un problema sul mio samurai 1.3 a carburatore, a motore freddo parte regolarmente, e tiene subito il minimo, appena scalda un po' e lo spengo non ne vuole sapere di ripartire, cammina bene senza strattoni o ingolfamenti, ma se lo spengo sono guai per ripartire, a questo punto credo sia qualcosa che scaldando non funziona più a dovere, immagino qualcosa di elettrico, bobina già sostituita con altra senza alcun risultato, credete che possano essere puntine e condensatore o magari la calotta? Grazie a chi saprà darmi risposta.

_________________
10 km/litro e non sentirli ....... per tutti gli altri compratevi un phon
Torna in cima
Profilo
kobretti790
Troooppo!
Troooppo!



Registrato: Giu 22, 2010
Messaggi: 20819
Prov: TP
Località: mazara del vallo
Auto: sj410lwb/419td- sj 410/ora 416

MessaggioInviato: Mar Set 03, 2019 8:47 pm    Oggetto: Re: Motore a caldo non vuole partire Rispondi citando

sicuramente trattasi di problema allo spinterogeno, controlla il condensatore, le puntine potrebbero essereconsumate e si attaccano. Come mai non hai pensato di mettere uno spinterogeno elettrovico, cioè quello del 1300?

_________________
sj410/88;motore1600 gpl;idroguida jmny e pompa elettrica;assetto+3" artigianale;freni disco post.autosbloccante;ponti larghi samurai1000; distanziali 30mm;autosbloccante;cerchi girati;scarico 4/2/1 finale moto; paraurti gravoso;weber 36tlp monocorpo;
Torna in cima
Profilo HomePage Galleria
vale73
Ma chi sono?
Ma chi sono?



Registrato: Mag 30, 2016
Messaggi: 1396
Prov: PA
Località: Torretta (Palermo)
Auto: suzuki samurai canadese

MessaggioInviato: Mar Set 03, 2019 10:32 pm    Oggetto: Re: Motore a caldo non vuole partire Rispondi citando

Era con monoiniettore ma quando l'ho acquistata lo spinterogeno mancava perché guasto, dopo averne reperito uno non andava lo stesso e dopo essere impazzito per quattro mesi ho tagliato la testa al toro e ho montato un weber tlde (tuo) con spinterogeno a puntine, vado avanti così da tre anni, ogni tanto qualche regolatina e via a ncora per migliaia di km, sinceramente adesso sto pensando di comprare il kit di accensione elettronica per il Bedford Rascal e montarla, questione di trovare un po' di tempo per me e la mia suzukina, ciao grazie del consiglio, domani faccio puntine, condensatore e candele

_________________
10 km/litro e non sentirli ....... per tutti gli altri compratevi un phon
Torna in cima
Profilo
redbaron
Sto imparando
Sto imparando



Registrato: Mar 25, 2019
Messaggi: 71
Prov: TS

Auto: Jimny 1.5 AllGrip

MessaggioInviato: Mer Set 04, 2019 9:33 am    Oggetto: Re: Motore a caldo non vuole partire Rispondi citando

secondo me, se a freddo il motore si avvia normalmente mentre a caldo stenta o si avvia con difficoltà, io verificherei le punterie.
Torna in cima
Profilo
vale73
Ma chi sono?
Ma chi sono?



Registrato: Mag 30, 2016
Messaggi: 1396
Prov: PA
Località: Torretta (Palermo)
Auto: suzuki samurai canadese

MessaggioInviato: Mer Set 04, 2019 1:36 pm    Oggetto: Re: Motore a caldo non vuole partire Rispondi citando

Punterie controllate ogni anno, l'ultima volta tre mesi fa e sono a posto, con tanto di regolazione del gioco valvole

_________________
10 km/litro e non sentirli ....... per tutti gli altri compratevi un phon
Torna in cima
Profilo
vale73
Ma chi sono?
Ma chi sono?



Registrato: Mag 30, 2016
Messaggi: 1396
Prov: PA
Località: Torretta (Palermo)
Auto: suzuki samurai canadese

MessaggioInviato: Gio Set 05, 2019 7:06 pm    Oggetto: Re: Motore a caldo non vuole partire Rispondi citando

Buonasera a tutti, problema risolto, probabilmente era il condensatore delle puntine, dico così perché ho sostituito in blocco calotta spinterogeno, candele e condensatore, quindi l'indiziato principale è lui, adesso va come un orologio e riparte a motore caldo dopo mezzo giro di chiave, grazie a tutti per i consigli.

_________________
10 km/litro e non sentirli ....... per tutti gli altri compratevi un phon
Torna in cima
Profilo
Mostra prima i messaggi di:   
Nuovo Topic   Rispondi   _PRINTER    Indice del forum -> Motore Tutti i fusi orari sono GMT + 1 Ora
Pagina 1 di 1


Vai a:  
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum
Non puoi allegare file in questo forum
Non puoi scaricare il file da questo forum

maglietta zukimania

Benvenuto Anonimo


Iscrizioni:
Ultimo:   mimmo78
 Nuovi di oggi: 1
 Nuovi di ieri: 2
 Complessivo: 13211

Chi è online:
 Iscritti:
01: danmax >

 Visitatori Tot:64

Valid XHTML 1.0 Transitional


I marchi ed i loghi usati sono di proprietà dei loro rispettivi proprietari, gli amministratori non sono responsabili dei messaggi inviati dagli utenti.
Copy by Simone Valerio and Andrea Fagiuoli since 01/01/05.
Interactive software released under GNU GPL, Code Credits, Privacy Policy
.: Original Theme (FiSubBrownsh Shadow) by Daz, modify by: Valerio Simone and Andrea Fagiuoli :.

CSS Valido! [Valid RSS]