Sono cambiate le politiche per la privacy, ci stiamo organizzando per recepire il prima possibile il cambiamento. Chiunque volesse cancellare i dati personali dal sito puo in ogni momento mandare una mail a info@zukimania.org oppure utilizzare l'apposita funzione

HO CAPITO..

INFORMATIVA PRIVACY

Questo sito NON utilizza alcun cookie di profilazione. Utilizza invece cookie di terze parti legati alla presenza di "social plugin" ed analisi statistica

HO CAPITO

INFORMATIVA ESTESA

rss image submit to reddit
www.zukimania.org
www.zukimania.org
www.samurai4x4.org
www.zukimania.org
   Accedi o Registrati
HomeDownloadForum
Forum > Mancato inserimento 4x4
Vota il nostro sito!

logo top4x4sites

Dai anche tu il tuo contributo per lo sviluppo di Zukimania, riceverai a casa 4 adesivi in omaggio!

paypal icon

Mancato inserimento 4x4
Nuovo Topic   Rispondi   _PRINTER     Indice del forum -> Trasmissione
Precedente :: Successivo  
Autore Messaggio
Mikdep
Nuovo iscritto
Nuovo iscritto



Registrato: Mar 26, 2020
Messaggi: 2
Prov:

Auto:

MessaggioInviato: Gio Mar 26, 2020 10:34 am    Oggetto: Mancato inserimento 4x4 Rispondi citando

Ciao, io ho un problema con il mio suzuki jimny del 2003 a benzina, praticamente questa mattina neviava e ho deciso di spostare la macchina, ma quando ho attivato il 4x4, la spia e rimasta accesa ma non non si era innestato nelle ruote davanti visto che le ruote di dietro sgommavano; mi chiedo cosa sia potuto succedere?
C'e qualcuno che ha risolto questo
problema?
Confido in una risposta, grazie
Torna in cima
Profilo
Sergione
Ma chi sono?
Ma chi sono?



Registrato: Mag 09, 2007
Messaggi: 1759
Prov:
Località: Bologna
Auto: Samurai 1298 i.e. Spagnolo 1998

MessaggioInviato: Gio Mar 26, 2020 3:05 pm    Oggetto: Re: Mancato inserimento 4x4 Rispondi citando

Hai i mozzi ruota libera?
Torna in cima
Profilo
kobretti790
Troooppo!
Troooppo!



Registrato: Giu 22, 2010
Messaggi: 20779
Prov: TP
Località: mazara del vallo
Auto: sj410lwb/419td- sj 410/ora 416

MessaggioInviato: Gio Mar 26, 2020 4:34 pm    Oggetto: Re: Mancato inserimento 4x4 Rispondi citando

se hai i mozzi ruota libera dovevi ruotare la leva sui mozzetti, se sono quelli che funzionano a depressione aria, hai qualche tubicino crepato

_________________
sj410/88;motore1600 gpl;idroguida jmny e pompa elettrica;assetto+3" artigianale;freni disco post.autosbloccante;ponti larghi samurai1000; distanziali 30mm;autosbloccante;cerchi girati;scarico 4/2/1 finale moto; paraurti gravoso;weber 36tlp monocorpo;
Torna in cima
Profilo HomePage Galleria
bigh
Top member
Top member



Registrato: Lug 21, 2018
Messaggi: 740
Prov: TO
Località: CUORGNE'
Auto: SJ 410 JAP.

MessaggioInviato: Gio Mar 26, 2020 5:00 pm    Oggetto: Re: Mancato inserimento 4x4 Rispondi citando

Ciao come ha detto Sergione se hai i mozzi manuali a ruota libera devi girare la chiamiamola farfalla sulla posizione di blocco altrimenti non si inseriscono le ruote anteriori !
Torna in cima
Profilo
Mostra prima i messaggi di:   
Nuovo Topic   Rispondi   _PRINTER    Indice del forum -> Trasmissione Tutti i fusi orari sono GMT + 1 Ora
Pagina 1 di 1


Vai a:  
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum
Non puoi allegare file in questo forum
Non puoi scaricare il file da questo forum

maglietta zukimania

Benvenuto Anonimo


Iscrizioni:
Ultimo:   GUIDO.PIANO
 Nuovi di oggi: 2
 Nuovi di ieri: 2
 Complessivo: 13134

Chi è online:

 Visitatori Tot:63

Valid XHTML 1.0 Transitional


I marchi ed i loghi usati sono di proprietà dei loro rispettivi proprietari, gli amministratori non sono responsabili dei messaggi inviati dagli utenti.
Copy by Simone Valerio and Andrea Fagiuoli since 01/01/05.
Interactive software released under GNU GPL, Code Credits, Privacy Policy
.: Original Theme (FiSubBrownsh Shadow) by Daz, modify by: Valerio Simone and Andrea Fagiuoli :.

CSS Valido! [Valid RSS]