Sono cambiate le politiche per la privacy, ci stiamo organizzando per recepire il prima possibile il cambiamento. Chiunque volesse cancellare i dati personali dal sito puo in ogni momento mandare una mail a info@zukimania.org oppure utilizzare l'apposita funzione

HO CAPITO..

INFORMATIVA PRIVACY

Questo sito NON utilizza alcun cookie di profilazione. Utilizza invece cookie di terze parti legati alla presenza di "social plugin" ed analisi statistica

HO CAPITO

INFORMATIVA ESTESA

rss image submit to reddit
www.zukimania.org
www.zukimania.org
Pneumatici4x4
www.zukimania.org
   Accedi o Registrati
HomeDownloadForum
Forum > Il motore a caldo a volte perde colpi
Vota il nostro sito!

logo top4x4sites

Dai anche tu il tuo contributo per lo sviluppo di Zukimania, riceverai a casa 4 adesivi in omaggio!

paypal icon

Il motore a caldo a volte perde colpi
Nuovo Topic   Rispondi   _PRINTER     Indice del forum -> Motore
Precedente :: Successivo  
Autore Messaggio
stepilot23
Top member
Top member



Registrato: Dic 09, 2009
Messaggi: 379
Prov:
Località: Torino
Auto: Suzuki SJ410 86" Deluxe

MessaggioInviato: Lun Lug 06, 2020 6:28 am    Oggetto: Il motore a caldo a volte perde colpi Rispondi citando

Ciao a tutti

E' da un mese poco più che lo zucco perde colpi ,quando torno dalla montagna o quando salgo , il problema si presenta all'improvviso cambio di marcia a bassi regimi e lo zucco strattona. Mentre in autostrada a 110km/h va liscio come l'olio. Si presenta di rado il problema, però comincio a dar fastidio. Considerate che non ho mai toccato il carburatore in 10 anni , ho cambiato tempo fa il filtro benzina sotto scocca. Per la parte elettrica ho cambiato la calotta e i cavi , le puntine sono quelle originali della casa giapponese.

Durante due ore di viaggio lo farà uno o due volte.

Il motore è un 1000 del 1986 , modello sj410.

Ciao

Stefano

_________________
Torna in cima
Profilo Galleria
Luigi8
Ma chi sono?
Ma chi sono?



Registrato: Feb 15, 2013
Messaggi: 1281
Prov: VA
Località: Casorate Sempione VA
Auto: Suzuku sj 413 del 90 Passolungo

MessaggioInviato: Mar Lug 07, 2020 8:08 am    Oggetto: Re: Il motore a caldo a volte perde colpi Rispondi citando

Ciao dai una bella pulita al carburatore e vedi se cambia qualcosa, c'è un prodotto apposta che si spruzza a motore acceso e in temperatura nel carburatore per pulirlo senza smontare il tutto,vedi se non ti fa più quel problema, perché a me era successa una cosa simile e era la benzina sporca che mi a imbrattato tutto fatta pulizia con saprai è tornato tutto normale,se invece persiste il problema magari va revisionato il carburante quello del 410 non è un incubo come quello del 1.3

_________________
Suzuki sj 413 PassoLungo
Torna in cima
Profilo
stepilot23
Top member
Top member



Registrato: Dic 09, 2009
Messaggi: 379
Prov:
Località: Torino
Auto: Suzuki SJ410 86" Deluxe

MessaggioInviato: Mer Lug 15, 2020 10:53 am    Oggetto: Re: Il motore a caldo a volte perde colpi Rispondi citando

ok Grazie Luigi

Ho provato a smontare la calotta dello spinterogeno , smontando le puntine platinate , pensa che mi sono rimaste in mano , si è rotta la molla e avevano i contati logorati , oggi vado a ritirare le puntine nuove pagate 10 euri vediamo se riesco a risolvere. Prima di mettere le mani sul carburatore provo a cambiargli anche le candele che hanno 23 K . Vediamo. Il prodotto che dici tu da spruzzare nel corpo farfallato a motore acceso si lo conosco , provo a fare anche quello.

ciao

_________________
Torna in cima
Profilo Galleria
dedalo_69
Troooppo!
Troooppo!



Registrato: Ott 27, 2010
Messaggi: 2238
Prov: RM
Località: Roma
Auto: sj500 Jap ASI (GPL)

MessaggioInviato: Mer Lug 15, 2020 6:39 pm    Oggetto: Re: Il motore a caldo a volte perde colpi Rispondi citando

Prima di cambiare le candele, controlla in che stato sono. Possono dirti molto sulla carburazione e su eventuali problemi...
(Al limite fai una foto e postala qui...)

_________________
|''''''''''''''''''''''''''|
|______(*)_|
\__---.---__/
|(^)|||||(^)|
|--samurai--|
|_|¯¯¯¯¯¯|_|

. _____
/¯¯¯|¯¯\____
L/¯¯\\_ |"/¯¯',
..(O)¯¯¯¯ (O)
Torna in cima
Profilo
stepilot23
Top member
Top member



Registrato: Dic 09, 2009
Messaggi: 379
Prov:
Località: Torino
Auto: Suzuki SJ410 86" Deluxe

MessaggioInviato: Lun Ago 03, 2020 8:53 am    Oggetto: Re: Il motore a caldo a volte perde colpi Rispondi citando

Ciao

Il problema è stato risolto , ho cambiato sia le candele ( quelle vecchie avevano l'elettrodo al quanto consumato..LA DISTANZA ERA PIù DI 0.7mm) mentre le puntine quando le ho smontate mi sono rimaste in mano , anche queste belle consumate.

Ho montato 4 NGK con elettrodo da 0.8 14 euro e puntine platinate 10 euro.

ciao e grazie per i consigli

_________________
Torna in cima
Profilo Galleria
Mostra prima i messaggi di:   
Nuovo Topic   Rispondi   _PRINTER    Indice del forum -> Motore Tutti i fusi orari sono GMT + 1 Ora
Pagina 1 di 1


Vai a:  
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum
Non puoi allegare file in questo forum
Non puoi scaricare il file da questo forum

maglietta zukimania

Benvenuto Anonimo


Iscrizioni:
Ultimo:   Mikymajor
 Nuovi di oggi: 0
 Nuovi di ieri: 0
 Complessivo: 14436

Chi è online:
 Iscritti:
01: Clovis >

 Visitatori Tot:88

I marchi ed i loghi usati sono di proprietà dei loro rispettivi proprietari, gli amministratori non sono responsabili dei messaggi inviati dagli utenti.
Copy by Simone Valerio and Andrea Fagiuoli since 01/01/05.
Interactive software released under GNU GPL, Code Credits, Privacy Policy
.: Original Theme (FiSubBrownsh Shadow) by Daz, modify by: Valerio Simone and Andrea Fagiuoli :.

CSS Valido! [Valid RSS]