Sono cambiate le politiche per la privacy, ci stiamo organizzando per recepire il prima possibile il cambiamento. Chiunque volesse cancellare i dati personali dal sito puo in ogni momento mandare una mail a info@zukimania.org oppure utilizzare l'apposita funzione

HO CAPITO..

INFORMATIVA PRIVACY

Questo sito NON utilizza alcun cookie di profilazione. Utilizza invece cookie di terze parti legati alla presenza di "social plugin" ed analisi statistica

HO CAPITO

INFORMATIVA ESTESA

rss image submit to reddit
www.zukimania.org
www.zukimania.org
Eventi 4x4
www.zukimania.org
   Accedi o Registrati
HomeDownloadForum
Forum > Problemi al motore accelerando
Vota il nostro sito!

logo top4x4sites

Dai anche tu il tuo contributo per lo sviluppo di Zukimania, riceverai a casa 4 adesivi in omaggio!

paypal icon

Problemi al motore accelerando
Nuovo Topic   Rispondi   _PRINTER     Indice del forum -> Motore
Precedente :: Successivo  
Autore Messaggio
Aick90
Troooppo!
Troooppo!



Registrato: Feb 22, 2012
Messaggi: 2350
Prov:
Località: Liguria
Auto: Santana 1.6 8v

MessaggioInviato: Mer Ott 14, 2020 7:06 am    Oggetto: Problemi al motore accelerando Rispondi citando

Ciao ragazzi, mi succede questo: a volte di punto in bianco il motore prende a borbottare il minimo diventa irregolare e quando accelero il motore tende e a spegnersi! Se tiro l'aria manuale la situazione migliora leggermente.
Pensavo a qualcosa nel carburatore ma ho notato che se spengo e riaccendo poi va bene, almeno per un po'... idee?
Grazie

_________________
Work in progress... Never end!!
Torna in cima
Profilo
GFCLY
Membro incallito
Membro incallito



Registrato: Nov 07, 2011
Messaggi: 169
Prov: RM
Località: Roma
Auto: LJ80

MessaggioInviato: Mer Ott 14, 2020 8:07 am    Oggetto: Re: Problemi al motore accelerando Rispondi citando

Freccia A me è successo lo stesso .Pulito carburatore e tutto è tornato ok . C'erano depositi nella vaschetta.

_________________
800 cc in fuoristrada
Torna in cima
Profilo
vale73
Ma chi sono?
Ma chi sono?



Registrato: Mag 30, 2016
Messaggi: 1462
Prov: PA
Località: Torretta (Palermo)
Auto: suzuki samurai canadese

MessaggioInviato: Mer Ott 14, 2020 10:13 am    Oggetto: Re: Problemi al motore accelerando Rispondi citando

Filtro benzina?

_________________
10 km/litro e non sentirli ....... per tutti gli altri compratevi un phon
Torna in cima
Profilo
Aick90
Troooppo!
Troooppo!



Registrato: Feb 22, 2012
Messaggi: 2350
Prov:
Località: Liguria
Auto: Santana 1.6 8v

MessaggioInviato: Ven Ott 16, 2020 7:08 am    Oggetto: Re: Problemi al motore accelerando Rispondi citando

Il carburatore l'ho già pulito ma non c'era nulla di sospetto.
Il fatto è che non mi spiego il discorso che se spengo e riaccendo va bene, sembra qualcosa di elettronico ma ovviamente non ho nessuna centralina o altro che possa influire sulla carburazione se non il carburatore.

Il filtro benzina sembrerebbe pulito, potrei anche provare a cambiarlo per quel che costa ma anche lì cosa centra che se spengo e riaccendo va?

_________________
Work in progress... Never end!!
Torna in cima
Profilo
vale73
Ma chi sono?
Ma chi sono?



Registrato: Mag 30, 2016
Messaggi: 1462
Prov: PA
Località: Torretta (Palermo)
Auto: suzuki samurai canadese

MessaggioInviato: Ven Ott 16, 2020 11:50 am    Oggetto: Re: Problemi al motore accelerando Rispondi citando

Controlla la pompa benzina, se hai quella elettrica dentro il serbatoio anche lei ha un filtrino, per cui mentre è accesa tira sporcizia fino a intasarsi, poi spegni/riaccendi e per un po' la sporcizia va via fin quando non la risucchia di nuovo e così filtrino di nuovo intasato.

_________________
10 km/litro e non sentirli ....... per tutti gli altri compratevi un phon
Torna in cima
Profilo
michy19762
Top member
Top member



Registrato: Gen 23, 2019
Messaggi: 627
Prov:
Località: toscana piombino
Auto: jimny, samurai sj 410

MessaggioInviato: Dom Ott 18, 2020 1:47 pm    Oggetto: Re: Problemi al motore accelerando Rispondi citando

filtro benzina posto dopo il serbatoio. 5 minuti di lavoro e 2 euro di spesa. evita di viaggiarci quasi a secco, sennò non fai pari a cambiarli

_________________
passare dove passano solo quad e trattori..
se sai come funziona, sei in grado di aggiustarla..


Ultima modifica di il Dom Ott 18, 2020 2:48 pm, modificato 2 volte in totale
Torna in cima
Profilo
Aick90
Troooppo!
Troooppo!



Registrato: Feb 22, 2012
Messaggi: 2350
Prov:
Località: Liguria
Auto: Santana 1.6 8v

MessaggioInviato: Lun Ott 19, 2020 10:58 am    Oggetto: Re: Problemi al motore accelerando Rispondi citando

Ho il filtro dopo il serbatoio, sul longherone, non dentro il serbatoio e la pompa è quella originale meccanica. Cmq proverò a cambiare il filtro e vediamo che succede, ma non so se è lì il problema, ad occhio sembra perfetto

_________________
Work in progress... Never end!!
Torna in cima
Profilo
Mostra prima i messaggi di:   
Nuovo Topic   Rispondi   _PRINTER    Indice del forum -> Motore Tutti i fusi orari sono GMT + 1 Ora
Pagina 1 di 1


Vai a:  
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum
Non puoi allegare file in questo forum
Non puoi scaricare il file da questo forum

maglietta zukimania

Benvenuto Anonimo


Iscrizioni:
Ultimo:   Vendita
 Nuovi di oggi: 0
 Nuovi di ieri: 2
 Complessivo: 13427

Chi è online:
 Iscritti:
01: jhon7 >

 Visitatori Tot:32

Valid XHTML 1.0 Transitional


I marchi ed i loghi usati sono di proprietà dei loro rispettivi proprietari, gli amministratori non sono responsabili dei messaggi inviati dagli utenti.
Copy by Simone Valerio and Andrea Fagiuoli since 01/01/05.
Interactive software released under GNU GPL, Code Credits, Privacy Policy
.: Original Theme (FiSubBrownsh Shadow) by Daz, modify by: Valerio Simone and Andrea Fagiuoli :.

CSS Valido! [Valid RSS]