Sono cambiate le politiche per la privacy, ci stiamo organizzando per recepire il prima possibile il cambiamento. Chiunque volesse cancellare i dati personali dal sito puo in ogni momento mandare una mail a info@zukimania.org oppure utilizzare l'apposita funzione

HO CAPITO..

INFORMATIVA PRIVACY

Questo sito NON utilizza alcun cookie di profilazione. Utilizza invece cookie di terze parti legati alla presenza di "social plugin" ed analisi statistica

HO CAPITO

INFORMATIVA ESTESA

rss image submit to reddit
www.zukimania.org
www.zukimania.org
Concessionaria AutoJolly
www.zukimania.org
   Accedi o Registrati
HomeDownloadForum
Forum > sj410 revisione asian, pompa nuova, non si accende piu
Vota il nostro sito!

logo top4x4sites

Dai anche tu il tuo contributo per lo sviluppo di Zukimania, riceverai a casa 4 adesivi in omaggio!

paypal icon

sj410 revisione asian, pompa nuova, non si accende piu
Nuovo Topic   Rispondi   _PRINTER     Indice del forum -> Motore
Precedente :: Successivo  
Autore Messaggio
Formica
Nuovo iscritto
Nuovo iscritto



Registrato: Giu 14, 2021
Messaggi: 13
Prov: VA
Località: Varese
Auto: Suzuki SJ410

MessaggioInviato: Lun Nov 29, 2021 10:11 pm    Oggetto: sj410 revisione asian, pompa nuova, non si accende piu Rispondi citando

Ciao ragazzi,
continuano le mie avventure con la formica (il mio santana sj410).
Una settimana fa ho fatto partire il mezzo finalmente, faccio 2 km e il samurai borbottava non andava niente, piantato a 30 km/h sussulti e strani rumori.
Ho pensato fosse un poco afflusso di benzina.
Ho cambiato la pompa carburante meccanica e ho pulito tutto il carburatore asian.
rimontato tutto e il suzuki fa per accendersi scoppietta ma non parte mai a pieno regime, se sostengo con il motorino scoppietta ma appena tolgo il dito dalla chiave morto, sembra un trattore che cerca di partire.
Che cavolo ho combinato? almeno prima partiva.
avete dei consigli? io penso di aver montato tutto bene, l'unico mio dubbio di aver toccato qualche regolazione sul carburatore tipo l'ago di arricchimento, ma quella può impedire l'accensione? oppure lo smorzatore del minimo rotto ? anche quello può impedire l'accensione?
la benzina adesso arriva alla vaschetta, la pompa appena montata non aspirava benzina ma dopo aver riempito il filtro tramite aspirazione della benzina umana (ho succhiato la benza senza berla sto giro) poi ha cominciato a far arrivare benzina.
Può essere un'altra casa a monte come lo spinterogeno con i contatti andati e non fa arrivare correttamente la corrente alle candele e magari addirittura vanno solo 2_ 3 candele?
grazie per i consigli

_________________
Il Samurai dello zio era un formicaio
Torna in cima
Profilo
GFCLY
Top member
Top member



Registrato: Nov 07, 2011
Messaggi: 349
Prov: RM
Località: Roma
Auto: LJ80

MessaggioInviato: Mar Nov 30, 2021 8:31 am    Oggetto: Re: sj410 revisione asian, pompa nuova, non si accende piu Rispondi citando

Controlla candele e spinterogeno (cavi) accertati che la corrente arrivi . Fai la prova con il chichetto ( spruzza benzina sulla presa aria del carburatore) se parte e poi borbotta o si spegne controlla l'intero carbu.

_________________
800 cc in fuoristrada
Torna in cima
Profilo
zukimania
Troooppo!
Troooppo!



Registrato: Feb 09, 2009
Messaggi: 8865
Prov:
Località: Roma
Auto: Jimny

MessaggioInviato: Mar Nov 30, 2021 10:02 am    Oggetto: Re: sj410 revisione asian, pompa nuova, non si accende piu Rispondi citando

Controlla anche che non aspiri aria qualche parte

_________________
work in progress
Torna in cima
Profilo
Formica
Nuovo iscritto
Nuovo iscritto



Registrato: Giu 14, 2021
Messaggi: 13
Prov: VA
Località: Varese
Auto: Suzuki SJ410

MessaggioInviato: Mar Nov 30, 2021 3:46 pm    Oggetto: Re: sj410 revisione asian, pompa nuova, non si accende piu Rispondi citando

Ok grazie delle dritte, nei prossimi giorni farò i controlli che mi avete detto,
intanto vi metto la foto dello spinte cosi mi dite se secondo voi è messo male.
A me i contatti sembrano ossidati.

_________________
Il Samurai dello zio era un formicaio
Torna in cima
Profilo
Luigi8
Ma chi sono?
Ma chi sono?



Registrato: Feb 15, 2013
Messaggi: 1216
Prov: VA
Località: Casorate Sempione VA
Auto: Suzuku sj 413 del 90 Passolungo

MessaggioInviato: Mar Nov 30, 2021 5:02 pm    Oggetto: Re: sj410 revisione asian, pompa nuova, non si accende piu Rispondi citando

Contatti calotta ossidati dagli una pulita e stessa cosa alla pipetta rotore e controlla che scatti accensione nello spinterogeno

_________________
Suzuki sj 413 PassoLungo
Torna in cima
Profilo
Mostra prima i messaggi di:   
Nuovo Topic   Rispondi   _PRINTER    Indice del forum -> Motore Tutti i fusi orari sono GMT + 1 Ora
Pagina 1 di 1


Vai a:  
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum
Non puoi allegare file in questo forum
Non puoi scaricare il file da questo forum

maglietta zukimania

Benvenuto Anonimo


Iscrizioni:
Ultimo:   angelillo
 Nuovi di oggi: 0
 Nuovi di ieri: 0
 Complessivo: 14086

Chi è online:

 Visitatori Tot:107

Valid XHTML 1.0 Transitional


I marchi ed i loghi usati sono di proprietà dei loro rispettivi proprietari, gli amministratori non sono responsabili dei messaggi inviati dagli utenti.
Copy by Simone Valerio and Andrea Fagiuoli since 01/01/05.
Interactive software released under GNU GPL, Code Credits, Privacy Policy
.: Original Theme (FiSubBrownsh Shadow) by Daz, modify by: Valerio Simone and Andrea Fagiuoli :.

CSS Valido! [Valid RSS]