Sono cambiate le politiche per la privacy, ci stiamo organizzando per recepire il prima possibile il cambiamento. Chiunque volesse cancellare i dati personali dal sito puo in ogni momento mandare una mail a info@zukimania.org oppure utilizzare l'apposita funzione

HO CAPITO..

INFORMATIVA PRIVACY

Questo sito NON utilizza alcun cookie di profilazione. Utilizza invece cookie di terze parti legati alla presenza di "social plugin" ed analisi statistica

HO CAPITO

INFORMATIVA ESTESA

rss image submit to reddit
www.zukimania.org
www.zukimania.org
Pneumatici4x4
www.zukimania.org
   Accedi o Registrati
HomeDownloadForum
Forum > SAMURAI 1.3 IE Problema accensione a freddo
Vota il nostro sito!

logo top4x4sites

Dai anche tu il tuo contributo per lo sviluppo di Zukimania, riceverai a casa 4 adesivi in omaggio!

paypal icon

SAMURAI 1.3 IE Problema accensione a freddo
Nuovo Topic   Rispondi   _PRINTER     Indice del forum -> Motore
Precedente :: Successivo  
Autore Messaggio
strike1
Membro
Membro



Registrato: Mar 05, 2016
Messaggi: 42
Prov: GO

Auto: SAMU 1.3 - LAND D2 Td5

MessaggioInviato: Dom Dic 03, 2023 10:19 pm    Oggetto: SAMURAI 1.3 IE Problema accensione a freddo Rispondi citando

Samurai 1.3 IE JSA JAP.
A freddo, se tento di accenderla normalmente con la chiave non va quasi mai.
A caldo nessun problema, accensione istantanea.
[Nota: appena presa avevo il problema del motorino che non girava, ed ho inserito un relè nel vano motore con la bobina connessa al file che arriva dal blocchetto e corrente dalla batteria.. non ha dato problemi per anni. Adesso il motorino gira ma non si accende a freddo.]
La cosa strana è.. che se io a quadro acceso faccio un ponte sotto il piantone da un +12V al cavo [nero giallo] che da il segnale di accensione, l'auto parte al volo.. ma con la chiave gira solo il motorino ma non parte.
(sembra che non inietti benzina, ho provato a mettercene qualche goccia a mano e parte al volo)
La cosa mi par tanto strana, potrei mettere un pulsante Start Engine, se ne trovano anche di belli, a pochi euro ma mi piacerebbe sapere cosa sta succedendo..
Sospetto nel blocchetto accensione, anche se con il tester sembra tutto OK ed in effetti il motorino lo fa pur girare.
L'unica cosa diversa che succede da schema elettrico dando corrente diretta è che do l'impulso di accensione con ACC e IGNITION entrambi su ON.
Mentre quando si gira la chiave su Start ACC va temporanemente ad OFF.
Se qualcuno c'è già passato... si faccia avanti... Molto Felice
Torna in cima
Profilo HomePage
Franco413
Troooppo!
Troooppo!



Registrato: Lug 22, 2010
Messaggi: 10282
Prov: PN
Località: Pordenone
Auto: SJ 413 jx '89

MessaggioInviato: Ven Dic 15, 2023 5:15 pm    Oggetto: Re: SAMURAI 1.3 IE Problema accensione a freddo Rispondi citando

Penso che sia un banale problema di malcontatto sui fusibili specifici, controlla smontandola i fili dietro alla scatola fusibili che non facciano mal contatto o sono ossidati.
Altro, potrebbe essere il blocchetto di avviamento che perde i contatti ma dovrebbero in questo caso anche non accendersi le spie sul quadro e l'avvio della pompa osserva.
Altro, relè pompa, all'accensione del quadro si sente un tic (relè che aziona la pompa benzina) e per alcuni secondi si sente la pompa in funzione, se tutto cio non lo senti è normale che non si avvia il motore.

_________________
---oo---
Torna in cima
Profilo
Mostra prima i messaggi di:   
Nuovo Topic   Rispondi   _PRINTER    Indice del forum -> Motore Tutti i fusi orari sono GMT + 1 Ora
Pagina 1 di 1


Vai a:  
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum
Non puoi allegare file in questo forum
Non puoi scaricare il file da questo forum

maglietta zukimania

Benvenuto Anonimo


Iscrizioni:
Ultimo:   sergio1958
 Nuovi di oggi: 0
 Nuovi di ieri: 0
 Complessivo: 14926

Chi è online:

 Visitatori Tot:139

I marchi ed i loghi usati sono di proprietà dei loro rispettivi proprietari, gli amministratori non sono responsabili dei messaggi inviati dagli utenti.
Copy by Simone Valerio and Andrea Fagiuoli since 01/01/05.
Interactive software released under GNU GPL, Code Credits, Privacy Policy
.: Original Theme (FiSubBrownsh Shadow) by Daz, modify by: Valerio Simone and Andrea Fagiuoli :.

CSS Valido! [Valid RSS]