Questo sito NON utilizza alcun cookie di profilazione. Utilizza invece cookie di terze parti legati alla presenza di "social plugin" ed analisi statistica

HO CAPITO

INFORMATIVA ESTESA

rss image submit to reddit
www.zukimania.org
www.zukimania.org
Fango 4x4
www.zukimania.org
   Accedi o Registrati
HomeDownloadForum
Forum > Fumo blu all'avviamento [1600 8v]
Vota il nostro sito!

logo top4x4sites

Dai anche tu il tuo contributo per lo sviluppo di Zukimania, riceverai a casa 4 adesivi in omaggio!

paypal icon

Fumo blu all'avviamento [1600 8v]
Nuovo Topic   Rispondi   _PRINTER     Indice del forum -> Motore
Precedente :: Successivo  
Autore Messaggio
ironroby
Moderatore
Moderatore



Registrato: Apr 20, 2008
Messaggi: 3456
Prov: NO
Località: Galliate
Auto: SJ500XA '89-Scirocco TDI 170 DSG

MessaggioInviato: Mar Nov 23, 2010 3:56 pm    Oggetto: Fumo blu all'avviamento [1600 8v] Rispondi citando

Brevemente, il mio 1600 non ha mai mangiato eccessivamente olio, giusto qualche rabbocco ogni tanto, dopo aver sistemato il carburatore, fatto la carburazione perfetta, eliminato un trafilaggio d'aria tra collettore e carburatore succede che, se lascio il mezzo fermo per qualche ora dopo di chè lo metto in moto fuma pesantemente di blu (olio) per qualche istante 1 minuto al massimo, dopo il quale smette, tanto è vero che non si sente nemmeno l'odore dell'olio bruciato.
Adesso mi chiedo, è possibile che a motore fermo dalle guide delle valvole trafili olio che al momento della'avviamento venga bruciato?
Questo non accade se lo lascio fermo minuti o anche un paio d'ore, mi fa pensare che il trafilaggio è talmente minimo che ci voglia tempo per far depositare abbastanza olio per creare quella nuvola di 1 minuto...
Sicuramente è una coincidenza il fatto che ho fatto sistemare il carburatore e ha cominciato a fare fumo alla partenza, non vedo nesso.
Beh, c'è da dire che l'ho scannato un pochetto per i primi 2 giorni (sempre a motore caldo ovviamente).
Che dite? la mia idea è corretta o avete altre cose da aggiungere??

_________________
Vivere senza tentare significa rimanere col dubbio che ce l'avresti fatta.
-------------------------------------------------------->
Quando la via si fa dura... Zukkino fa paura...
Torna in cima
Profilo MSN Messenger Galleria
whitemud
Moderatore
Moderatore



Registrato: Mag 04, 2005
Messaggi: 4522
Prov: NO
Località: Borgomanero (No)
Auto: Suzuki Samurai 1300

MessaggioInviato: Mer Nov 24, 2010 12:42 am    Oggetto: Re: Fumo blu all'avviamento [1600 8v] Rispondi citando

Non potrebbe essere che quando spegni ti rimanga dentro troppa miscela incombusta ( e visto le dimensioni del " biberon"!!!!) rimanga un pò ingolfato?

_________________
La cosa più bella che può fare un'uomo vestito è guidare di traverso- Miki Biason
Torna in cima
Profilo Invia email MSN Messenger Galleria
ironroby
Moderatore
Moderatore



Registrato: Apr 20, 2008
Messaggi: 3456
Prov: NO
Località: Galliate
Auto: SJ500XA '89-Scirocco TDI 170 DSG

MessaggioInviato: Mer Nov 24, 2010 10:53 am    Oggetto: Re: Fumo blu all'avviamento [1600 8v] Rispondi citando

Fa fumo blu ste, è olio quello che brucia, se fosse fumo nero si e poi lo fa solo se lo tengo fermo almeno qualche ora... Mannaggia...

_________________
Vivere senza tentare significa rimanere col dubbio che ce l'avresti fatta.
-------------------------------------------------------->
Quando la via si fa dura... Zukkino fa paura...
Torna in cima
Profilo MSN Messenger Galleria
ironroby
Moderatore
Moderatore



Registrato: Apr 20, 2008
Messaggi: 3456
Prov: NO
Località: Galliate
Auto: SJ500XA '89-Scirocco TDI 170 DSG

MessaggioInviato: Ven Nov 26, 2010 1:52 pm    Oggetto: Re: Fumo blu all'avviamento [1600 8v] Rispondi citando

Fenomeno interessante, ieri sera e questa mattina all'avviamento non ha fatto fumo blu.
Non ho fatto nulla al motore.
Non capisco.

_________________
Vivere senza tentare significa rimanere col dubbio che ce l'avresti fatta.
-------------------------------------------------------->
Quando la via si fa dura... Zukkino fa paura...
Torna in cima
Profilo MSN Messenger Galleria
darele
Staff di Amministrazione
Staff di Amministrazione



Registrato: Apr 05, 2009
Messaggi: 7492
Prov: BS
Località: San Gervasio Bresciano
Auto: in evoluzione perenne sj 500 asi

MessaggioInviato: Dom Nov 28, 2010 3:05 pm    Oggetto: Re: Fumo blu all'avviamento [1600 8v] Rispondi citando

se fuma da freddo ci sono in ballo dilatazioni termiche. scaldandosi il motore le canne e cilindri tutto funziona regolare , ma per me, è un segnale di ovalizzazione poi recuperato dalla termica.

_________________
Torna in cima
Profilo Invia email Galleria
ironroby
Moderatore
Moderatore



Registrato: Apr 20, 2008
Messaggi: 3456
Prov: NO
Località: Galliate
Auto: SJ500XA '89-Scirocco TDI 170 DSG

MessaggioInviato: Lun Nov 29, 2010 11:11 am    Oggetto: Re: Fumo blu all'avviamento [1600 8v] Rispondi citando

darele :
se fuma da freddo ci sono in ballo dilatazioni termiche. scaldandosi il motore le canne e cilindri tutto funziona regolare , ma per me, è un segnale di ovalizzazione poi recuperato dalla termica.
Grazie per l'intervento, ora però la parte più interessante, il mio ultimo post dice che non faceva più fumo all'avviamento, poi ha cominciato a rifarlo, in sostanza a volte lo fa più volte di seguito e quando non lo fa non lo fa più volte di seguito, se lo facesse sempre mi potrei dare delle spiegazioni ma visto che il fenomeno è random non ci riesco con sicurezza.
Posso solo immaginare che ci siano dei gambi di alcune valvole segnati e che quando spengo il motore e questi segni o righe che siano si fermano casualmente in una data posizione allora avviene il fenomeno, questo però non spiega il fatto che se fa la fumata la fa per più volte di seguito...

_________________
Vivere senza tentare significa rimanere col dubbio che ce l'avresti fatta.
-------------------------------------------------------->
Quando la via si fa dura... Zukkino fa paura...
Torna in cima
Profilo MSN Messenger Galleria
SimoneSj410
Membro incallito
Membro incallito



Registrato: Nov 18, 2010
Messaggi: 275
Prov:
Località: Terni
Auto:

MessaggioInviato: Lun Nov 29, 2010 12:10 pm    Oggetto: Re: Fumo blu all'avviamento [1600 8v] Rispondi citando

Se fuma blu e perche ti parte la macchina a 3 cilindri poi dopo un po parte anche il quarto....oppure non sempre lo fa capita con qualche vitara
Torna in cima
Profilo
admin
Capo Tribù
Capo Tribù



Registrato: Apr 11, 2005
Messaggi: 15307
Prov: UD
Località: Pagnacco
Auto: Jimny 1.3 M13A '02

MessaggioInviato: Lun Nov 29, 2010 12:17 pm    Oggetto: Re: Fumo blu all'avviamento [1600 8v] Rispondi citando

mah, credo che il problema tu lo abbia gia identificato in una sede della valvola. L'unica perplessità è che il motore suzuki, a differenza di quello fiat, per esempio, nella sede delle punterie non c'e una quantità industriale di olio. Per cui, quando il motore è fermo l'olio credo sia piu basso dei gommini valvole, e dovrebbe essere l'unico punto attraverso il cui potrebbe entrare olio indesiderato.

_________________
LEGGETE il REGOLAMENTO
: ot :
Torna in cima
Profilo HomePage MSN Messenger Galleria
ironroby
Moderatore
Moderatore



Registrato: Apr 20, 2008
Messaggi: 3456
Prov: NO
Località: Galliate
Auto: SJ500XA '89-Scirocco TDI 170 DSG

MessaggioInviato: Gio Dic 09, 2010 9:58 am    Oggetto: Re: Fumo blu all'avviamento [1600 8v] Rispondi citando

Il problema persiste, e peggiora, ho notato questo nuovo problema:
Metto in moto, sul subito non fa fumo, dopo 3/4 secondi comincia con una coltre di fumo blu bella spessa, disinserisco l'aria, gira bene per qualche secondo dopo di che comincia ad andare a 3, al minimo non sta più bene in moto si spegne, intanto ha cessato di fare fumo blu, accelero e torna ad andare a 4, lascio al minimo e va a 3, faccio questo gioco con l'acceleratore, al minimo va a 3 e quando accelero dopo un attimo va a 4, questo lo fa per qualche minuto fin tanto che non si scalda leggermente...
Qua chiedo a simonesj410 se ne sa qualcosa di più visto che aveva accennato qualcosa in un post...
Grazie.

_________________
Vivere senza tentare significa rimanere col dubbio che ce l'avresti fatta.
-------------------------------------------------------->
Quando la via si fa dura... Zukkino fa paura...
Torna in cima
Profilo MSN Messenger Galleria
Mostra prima i messaggi di:   
Nuovo Topic   Rispondi   _PRINTER    Indice del forum -> Motore Tutti i fusi orari sono GMT + 1 Ora
Pagina 1 di 1


Vai a:  
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum
Non puoi allegare file in questo forum
Non puoi scaricare il file da questo forum

maglietta zukimania

Benvenuto Anonimo


Iscrizioni:
Ultimo:   claudiogra
 Nuovi di oggi: 1
 Nuovi di ieri: 0
 Complessivo: 11550

Chi è online:
 Iscritti:
01: Franco413 >
02: rambo92 >
03: tecno5 >

 Visitatori Tot:125

Valid XHTML 1.0 Transitional


I marchi ed i loghi usati sono di proprietà dei loro rispettivi proprietari, gli amministratori non sono responsabili dei messaggi inviati dagli utenti.
Copy by Simone Valerio and Andrea Fagiuoli since 01/01/05.
Interactive software released under GNU GPL, Code Credits, Privacy Policy
.: Original Theme (FiSubBrownsh Shadow) by Daz, modify by: Valerio Simone and Andrea Fagiuoli :.

CSS Valido! [Valid RSS]