Sono cambiate le politiche per la privacy, ci stiamo organizzando per recepire il prima possibile il cambiamento. Chiunque volesse cancellare i dati personali dal sito puo in ogni momento mandare una mail a info@zukimania.org oppure utilizzare l'apposita funzione

HO CAPITO..

INFORMATIVA PRIVACY

Questo sito NON utilizza alcun cookie di profilazione. Utilizza invece cookie di terze parti legati alla presenza di "social plugin" ed analisi statistica

HO CAPITO

INFORMATIVA ESTESA

rss image submit to reddit
www.zukimania.org
www.zukimania.org
partsonline, tutto per il suzukino
www.zukimania.org
   Accedi o Registrati
HomeDownloadForum
Forum > Problemone CB!!!
Vota il nostro sito!

logo top4x4sites

Dai anche tu il tuo contributo per lo sviluppo di Zukimania, riceverai a casa 4 adesivi in omaggio!

paypal icon

Problemone CB!!!
Nuovo Topic   Rispondi   _PRINTER     Indice del forum -> Apparati di comunicazione
Precedente :: Successivo  
Autore Messaggio
Ombra
Ma chi sono?
Ma chi sono?



Registrato: Apr 25, 2008
Messaggi: 1108
Prov: PT
Località: Montale PT
Auto: Santana 1.3 spagnolito

MessaggioInviato: Sab Ago 30, 2008 11:30 am    Oggetto: Problemone CB!!! Rispondi citando

Ciao a tutti, ho un bel problema con il CB , arrivo con il segnale ma nn sentono la voce. da cosa puo' dipendere ? Ho provato perfino a rismontare il tutto ma niente da fare

_________________
...nell'incertezza GASSE IN FONDO!!!
Torna in cima
Profilo
MadBkr
Ma chi sono?
Ma chi sono?



Registrato: Lug 21, 2006
Messaggi: 1271
Prov: GO
Località: Friuli - Gorizia
Auto: SuzuToy'86+Sam'89+Toy4R-3.0TD'93

MessaggioInviato: Dom Ago 31, 2008 9:01 am    Oggetto: Re: Problemone CB!!! Rispondi citando

ma hai già calibrato l'antenna e verificato di non aver ritorno di segnale con il rosmetro?
Torna in cima
Profilo MSN Messenger Galleria
MadBkr
Ma chi sono?
Ma chi sono?



Registrato: Lug 21, 2006
Messaggi: 1271
Prov: GO
Località: Friuli - Gorizia
Auto: SuzuToy'86+Sam'89+Toy4R-3.0TD'93

MessaggioInviato: Dom Ago 31, 2008 9:03 am    Oggetto: Re: Problemone CB!!! Rispondi citando

dimenticavo.. ti conviene girare la domanda anche ad un forum di radioamatori.. lì di sicuro ci sono più megasmanettoni di cb e simili di quelle che puoi trovare qui Wink
Torna in cima
Profilo MSN Messenger Galleria
Pablito_sj413
Ma chi sono?
Ma chi sono?



Registrato: Mag 26, 2006
Messaggi: 1407
Prov: RM
Località: Roma
Auto: sj500 JAP '86

MessaggioInviato: Mar Set 02, 2008 9:31 pm    Oggetto: Re: Problemone CB!!! Rispondi citando

il contatto delmcrofono funziona bene? controlla bene ilconnettore...

_________________
www.surf-trip.it
Rete Radio Montana www.radioinmontagna.it
Torna in cima
Profilo Invia email HomePage MSN Messenger Galleria
zukiteam
Maccanico Incapace
Maccanico Incapace



Registrato: Nov 18, 2006
Messaggi: 2263
Prov:
Località: CASTELLETTO TICINO (NO)
Auto:

MessaggioInviato: Mar Set 02, 2008 9:48 pm    Oggetto: Re: Problemone CB!!! Rispondi citando

Hai attaccato il microfono!!!! hihihih scherzo ma con un mio amico ollione una volta l'ho fatto ....parlavo parlavo hihiih ed era staccato.....

_________________
Pilota e Navigatore www.4zampeoffroad.org
www.ramingo4x4.com
Torna in cima
Profilo Invia email Galleria
Ombra
Ma chi sono?
Ma chi sono?



Registrato: Apr 25, 2008
Messaggi: 1108
Prov: PT
Località: Montale PT
Auto: Santana 1.3 spagnolito

MessaggioInviato: Mer Set 03, 2008 9:00 pm    Oggetto: Re: Problemone CB!!! Rispondi citando

..grazie gente, ho scoperto la beffa ed ero molto piu' contento se era un contatto del mic, ma purtroppo e' partito il finale MAREMMA SCATENATA!!!!!!!! Ora sono alla ricerca di qualche guru dell'elettronica dalle mie parti, cosa nn molto semplice. Forse sarebbe piu' semplice mandare in pensione il buon vecchio "California",prendendone uno nuovo ma con questo apparecchio ho iniziato i primi passi sulla 27 ben 20 anni fa' Piangi o Molto Triste

_________________
...nell'incertezza GASSE IN FONDO!!!
Torna in cima
Profilo
Stonfy
Ma chi sono?
Ma chi sono?



Registrato: Apr 16, 2008
Messaggi: 1583
Prov:
Località: Montecatini terme (PT)
Auto:

MessaggioInviato: Mer Set 03, 2008 10:22 pm    Oggetto: Re: Problemone CB!!! Rispondi citando

Ombra :
..grazie gente, ho scoperto la beffa ed ero molto piu' contento se era un contatto del mic, ma purtroppo e' partito il finale MAREMMA SCATENATA!!!!!!!! Ora sono alla ricerca di qualche guru dell'elettronica dalle mie parti, cosa nn molto semplice. Forse sarebbe piu' semplice mandare in pensione il buon vecchio "California",prendendone uno nuovo ma con questo apparecchio ho iniziato i primi passi sulla 27 ben 20 anni fa' Piangi o Molto Triste
di solito si bruciano se l'antenna nu è tarata oppure 1 lo sò xilguru mi pare che in sant'agostino c'è quarcosa mi informo e ti fò sape Wink

_________________
Valdinievole4x4Club
Tutto Bordone e via!!!
Torna in cima
Profilo Invia email Galleria
Ombra
Ma chi sono?
Ma chi sono?



Registrato: Apr 25, 2008
Messaggi: 1108
Prov: PT
Località: Montale PT
Auto: Santana 1.3 spagnolito

MessaggioInviato: Ven Set 05, 2008 10:21 pm    Oggetto: Re: Problemone CB!!! Rispondi citando

..grande Stonfomobile.grazie 1000, spero che nn sia la "Elcos" o conosciuta anche come "GBC" perche' con Massi ho letiato bene bene , comunque ti ringrazio se mi fai sapere. Ciao bello

_________________
...nell'incertezza GASSE IN FONDO!!!
Torna in cima
Profilo
GIANLUIGI
Troooppo!
Troooppo!



Registrato: Lug 17, 2007
Messaggi: 3483
Prov: MI
Località: Milano
Auto: SJ413

MessaggioInviato: Lun Set 08, 2008 4:27 pm    Oggetto: Re: Problemone CB!!! Rispondi citando

Ombra :
..grazie gente, ho scoperto la beffa ed ero molto piu' contento se era un contatto del mic, ma purtroppo e' partito il finale MAREMMA SCATENATA!!!!!!!! Ora sono alla ricerca di qualche guru dell'elettronica dalle mie parti, cosa nn molto semplice. Forse sarebbe piu' semplice mandare in pensione il buon vecchio "California",prendendone uno nuovo ma con questo apparecchio ho iniziato i primi passi sulla 27 ben 20 anni fa' Piangi o Molto Triste

Anche a me piacerebbe sapere il motivo che ha portato i tuoi finali a bruciare, in quanto potrebbero essere diversi.

Ciao
Torna in cima
Profilo Invia email
Utenti cancellati_1315
Troooppo!
Troooppo!

ciao

Registrato: Ott 10, 2007
Messaggi: 4200
Prov:

Auto:

MessaggioInviato: Lun Set 08, 2008 4:32 pm    Oggetto: Re: Problemone CB!!! Rispondi citando

GIANLUIGI :
Ombra :
..grazie gente, ho scoperto la beffa ed ero molto piu' contento se era un contatto del mic, ma purtroppo e' partito il finale MAREMMA SCATENATA!!!!!!!! Ora sono alla ricerca di qualche guru dell'elettronica dalle mie parti, cosa nn molto semplice. Forse sarebbe piu' semplice mandare in pensione il buon vecchio "California",prendendone uno nuovo ma con questo apparecchio ho iniziato i primi passi sulla 27 ben 20 anni fa' Piangi o Molto Triste

Anche a me piacerebbe sapere il motivo che ha portato i tuoi finali a bruciare, in quanto potrebbero essere diversi.

Ciao

La cosa ancor più strana e che ad quel che mi sembra di aver capito la portante trasmetteva ma vi era solo un problema dio modulazione giusto? E' molto strana la cosa visto che con i finali bruciati non vi è potenza in uscita e di conseguenza neppure la portante...
Torna in cima
Profilo Invia email Galleria
Ombra
Ma chi sono?
Ma chi sono?



Registrato: Apr 25, 2008
Messaggi: 1108
Prov: PT
Località: Montale PT
Auto: Santana 1.3 spagnolito

MessaggioInviato: Lun Set 08, 2008 9:00 pm    Oggetto: Re: Problemone CB!!! Rispondi citando

Ciao belli, a questi punti nn so' piu' cosa credere, in effetti si, arrivo con il segnale ma niente voce il peggio e' che nn so' a chi portare..

_________________
...nell'incertezza GASSE IN FONDO!!!
Torna in cima
Profilo
Utenti cancellati_1315
Troooppo!
Troooppo!

ciao

Registrato: Ott 10, 2007
Messaggi: 4200
Prov:

Auto:

MessaggioInviato: Mar Set 09, 2008 10:55 am    Oggetto: Re: Problemone CB!!! Rispondi citando

Hai provato collegando il wattmetro a mi surare la potenza in uscita?
Torna in cima
Profilo Invia email Galleria
Stonfy
Ma chi sono?
Ma chi sono?



Registrato: Apr 16, 2008
Messaggi: 1583
Prov:
Località: Montecatini terme (PT)
Auto:

MessaggioInviato: Mar Set 09, 2008 4:52 pm    Oggetto: Re: Problemone CB!!! Rispondi citando

su pistoia non ho trovato info ma mi hanno detto dei camionisti di zona anche tua che si servono ad altopascio uscita autostrada a dx 500mt circa trovi 1 semaforo x il bientina,il centro e porcari, il negozio rimane sulla tua dx .
lo sò non è vicino mia mi hanno detto che lavora benissimo e fa solo quello di lavoro ,imp. cb e riparazioni x ora ho scovato questo mi spiace se non sono stato veloce ma avevo da fare;
comunque se sento qualcun'altra opzione ti faccio sapere che con i lavoro che faccio camionisti ne passa tanti Wink Wink

_________________
Valdinievole4x4Club
Tutto Bordone e via!!!
Torna in cima
Profilo Invia email Galleria
Stonfy
Ma chi sono?
Ma chi sono?



Registrato: Apr 16, 2008
Messaggi: 1583
Prov:
Località: Montecatini terme (PT)
Auto:

MessaggioInviato: Ven Set 12, 2008 3:59 pm    Oggetto: Re: Problemone CB!!! Rispondi citando

mi hanno detto che c'è 1 a prato si chiama carmine è drovebbe chiamarsi così pure il negozio,oppure monsummano terme elettronica 3s Wink loro sono validi come riparazioni cb

_________________
Valdinievole4x4Club
Tutto Bordone e via!!!
Torna in cima
Profilo Invia email Galleria
Ombra
Ma chi sono?
Ma chi sono?



Registrato: Apr 25, 2008
Messaggi: 1108
Prov: PT
Località: Montale PT
Auto: Santana 1.3 spagnolito

MessaggioInviato: Ven Set 12, 2008 11:00 pm    Oggetto: Re: Problemone CB!!! Rispondi citando

alla grande, domani provo a fare un giretto per sentire.. Wink ..

_________________
...nell'incertezza GASSE IN FONDO!!!
Torna in cima
Profilo
Ombra
Ma chi sono?
Ma chi sono?



Registrato: Apr 25, 2008
Messaggi: 1108
Prov: PT
Località: Montale PT
Auto: Santana 1.3 spagnolito

MessaggioInviato: Ven Set 12, 2008 11:00 pm    Oggetto: Re: Problemone CB!!! Rispondi citando

alla grande, domani provo a fare un giretto per sentire.. Wink ..

_________________
...nell'incertezza GASSE IN FONDO!!!
Torna in cima
Profilo
Mostra prima i messaggi di:   
Nuovo Topic   Rispondi   _PRINTER    Indice del forum -> Apparati di comunicazione Tutti i fusi orari sono GMT + 1 Ora
Pagina 1 di 1


Vai a:  
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum
Non puoi allegare file in questo forum
Non puoi scaricare il file da questo forum

maglietta zukimania

Benvenuto Anonimo


Iscrizioni:
Ultimo:   ZioTurbo81
 Nuovi di oggi: 1
 Nuovi di ieri: 4
 Complessivo: 13432

Chi è online:

 Visitatori Tot:512

Valid XHTML 1.0 Transitional


I marchi ed i loghi usati sono di proprietà dei loro rispettivi proprietari, gli amministratori non sono responsabili dei messaggi inviati dagli utenti.
Copy by Simone Valerio and Andrea Fagiuoli since 01/01/05.
Interactive software released under GNU GPL, Code Credits, Privacy Policy
.: Original Theme (FiSubBrownsh Shadow) by Daz, modify by: Valerio Simone and Andrea Fagiuoli :.

CSS Valido! [Valid RSS]