Sono cambiate le politiche per la privacy, ci stiamo organizzando per recepire il prima possibile il cambiamento. Chiunque volesse cancellare i dati personali dal sito puo in ogni momento mandare una mail a info@zukimania.org oppure utilizzare l'apposita funzione

HO CAPITO..

INFORMATIVA PRIVACY

Questo sito NON utilizza alcun cookie di profilazione. Utilizza invece cookie di terze parti legati alla presenza di "social plugin" ed analisi statistica

HO CAPITO

INFORMATIVA ESTESA

rss image submit to reddit
www.zukimania.org
www.zukimania.org
Logistica internazionale integrata
www.zukimania.org
   Accedi o Registrati
HomeDownloadForum
Forum > problema al CB
Vota il nostro sito!

logo top4x4sites

Dai anche tu il tuo contributo per lo sviluppo di Zukimania, riceverai a casa 4 adesivi in omaggio!

paypal icon

problema al CB
Vai alla pagina 1, 2, 3, 4  Successivo
Nuovo Topic   Rispondi   _PRINTER     Indice del forum -> Apparati di comunicazione
Precedente :: Successivo  
Autore Messaggio
zukko
Macellaio di Suzuki
Macellaio di Suzuki



Registrato: Ago 18, 2007
Messaggi: 2101
Prov:
Località: noto (sr)
Auto:

MessaggioInviato: Ven Ago 22, 2008 1:56 pm    Oggetto: problema al CB Rispondi citando

ho un Alan 100 Plus con un'antenna sigma 800,il tutto montato dall'elettrauto con il rosmetro....ma già dalla prima uscita...un difetto stranissimo: Sia in AM che FM ricevo abbastanza bene anche se non da Dio....ma quando parlo in AM gli altri sentono solo un forte fischio....più mi allontano e più mi sentono meglio Shoccato Shoccato Shoccato se metto in FM loro (in AM) mi sentono un po' meglio....chi mi ha venduto il Cb,a detta sua,dice che è stato cambiato il terminale,forse aumentato il Wattaggio...è possibile?forse questa modifica è stata fatta male?se cio' fosse vero posso tornare normale?a me serve per parlare con amici messi in fila indiana no oltreoceano..

ps.se decido per problemi di spazio di spostare l'attacco dell'antenna di qualche cm verso su...rischio di non poterla tarare più visto che è stata tarata a quell'altezza e in quel punto Occhi fuori orbita ??

_________________
only in a zuk
Torna in cima
Profilo
jvl3
Amministratore Filosofo
Amministratore Filosofo



Registrato: Apr 22, 2005
Messaggi: 4753
Prov: BG
Località: Fara Gera d'Adda (Bg)
Auto: Suzuki Samurai 1.3 IE

MessaggioInviato: Ven Ago 22, 2008 2:06 pm    Oggetto: Re: problema al CB Rispondi citando

Allora, innanzitutto i CB "standard" sono in FM.

Detto ciò, potenziando il finale si va a creare una zona in cui le onde in uscita dal tuo CB sono troppo ampie, da cui il fenomeno del "fischio".

Se sposti più in alto l'antenna devi rifare la taratura, niente di impossibile, a patto che non sia stata tagliata troppo l'antenna Razz

_________________
Torna in cima
Profilo Invia email HomePage Yahoo Messenger MSN Messenger Numero ICQ Galleria
zukko
Macellaio di Suzuki
Macellaio di Suzuki



Registrato: Ago 18, 2007
Messaggi: 2101
Prov:
Località: noto (sr)
Auto:

MessaggioInviato: Ven Ago 22, 2008 2:13 pm    Oggetto: Re: problema al CB Rispondi citando

beh,l'antenna è stata tagliata per essere tarata 10 cm più sotto del punto in cui la vorrei riposizionare...

si puo' tornare ad avere il terminale standard che credo sia di 5W?

_________________
only in a zuk
Torna in cima
Profilo
jvl3
Amministratore Filosofo
Amministratore Filosofo



Registrato: Apr 22, 2005
Messaggi: 4753
Prov: BG
Località: Fara Gera d'Adda (Bg)
Auto: Suzuki Samurai 1.3 IE

MessaggioInviato: Ven Ago 22, 2008 2:40 pm    Oggetto: Re: problema al CB Rispondi citando

Credo di sì.

_________________
Torna in cima
Profilo Invia email HomePage Yahoo Messenger MSN Messenger Numero ICQ Galleria
Utenti cancellati_1315
Troooppo!
Troooppo!

ciao

Registrato: Ott 10, 2007
Messaggi: 4200
Prov:

Auto:

MessaggioInviato: Ven Ago 22, 2008 2:52 pm    Oggetto: Re: problema al CB Rispondi citando

A parte il fatto che non è vero che i cb "standard" trasmettono in FM ..tanto e vero che in cb che non hanno il selettore AM/FM per defaults sono in AM. Comunque se ben avessero cambiato il finale (che comunque si può tranquillamente riportare all'origine) non deve assolutamente influire sull'effetto larsen. la causa in questo è da cercarsi nel impianto microfonico.

Per caso hai un micro pre-amplificato?
Torna in cima
Profilo Invia email Galleria
zukko
Macellaio di Suzuki
Macellaio di Suzuki



Registrato: Ago 18, 2007
Messaggi: 2101
Prov:
Località: noto (sr)
Auto:

MessaggioInviato: Ven Ago 22, 2008 3:05 pm    Oggetto: Re: problema al CB Rispondi citando

scusa per micro intendi il mike?

io come detto ho un Alan 100 Plus senza nessuna altoparlante aggiuntivo e una sigma PLC800. Quando la tarammo il ros era buono...il problema forse è l'uscita troppo frote di segnale,o cmq mal tarata

_________________
only in a zuk
Torna in cima
Profilo
Utenti cancellati_1315
Troooppo!
Troooppo!

ciao

Registrato: Ott 10, 2007
Messaggi: 4200
Prov:

Auto:

MessaggioInviato: Ven Ago 22, 2008 3:09 pm    Oggetto: Re: problema al CB Rispondi citando

Si per micro intendo il mike.... hai quello originale del cb?

Se chi ti ascolta senet un fischio difficilmente la causa è il ros e nemmeno la potenza alta (in genere se esci alto di potenza e gli altri ti sono vicini avresti una voce molto cupa che in gergo si dice compresso) se hai un controllo mic gain sul cb fai la prova di abbassarlo e vedi se il difetto scompare se e cosi rivedi le saldature al mike oppure sostituiscilo (magari saranno anche da rivedere le saldature sul maschio del microfono)
Torna in cima
Profilo Invia email Galleria
jvl3
Amministratore Filosofo
Amministratore Filosofo



Registrato: Apr 22, 2005
Messaggi: 4753
Prov: BG
Località: Fara Gera d'Adda (Bg)
Auto: Suzuki Samurai 1.3 IE

MessaggioInviato: Ven Ago 22, 2008 3:09 pm    Oggetto: Re: problema al CB Rispondi citando

Ops, ero convinto di aver scritto AM... sono stanco

Comunque non ho parlato di effetto Larsen, qui l'audio non c'entra nulla, altrimenti non cambierebbe in base alla distanza.

_________________
Torna in cima
Profilo Invia email HomePage Yahoo Messenger MSN Messenger Numero ICQ Galleria
Utenti cancellati_1315
Troooppo!
Troooppo!

ciao

Registrato: Ott 10, 2007
Messaggi: 4200
Prov:

Auto:

MessaggioInviato: Ven Ago 22, 2008 3:11 pm    Oggetto: Re: problema al CB Rispondi citando

Se chi lo sente sente un fischio nella sua modulazione si tratta di un larsen! ed è anche abbastanza logico che in caso di guadagno troppo eccessivo sullo stadio pre del micro chi le sta vicino senta l'effetto..
Torna in cima
Profilo Invia email Galleria
jvl3
Amministratore Filosofo
Amministratore Filosofo



Registrato: Apr 22, 2005
Messaggi: 4753
Prov: BG
Località: Fara Gera d'Adda (Bg)
Auto: Suzuki Samurai 1.3 IE

MessaggioInviato: Ven Ago 22, 2008 3:13 pm    Oggetto: Re: problema al CB Rispondi citando

Se fosse un Larsen i riceventi lo sentirebbero anche a 2 Km di distanza, il problema è in trasmissione, non in pre secondo me.

_________________
Torna in cima
Profilo Invia email HomePage Yahoo Messenger MSN Messenger Numero ICQ Galleria
Utenti cancellati_1315
Troooppo!
Troooppo!

ciao

Registrato: Ott 10, 2007
Messaggi: 4200
Prov:

Auto:

MessaggioInviato: Ven Ago 22, 2008 3:14 pm    Oggetto: Re: problema al CB Rispondi citando

Che poi in gergo cb il fischio non venga chiamato larsen ma innesco poco cambia la sostanza è quella
Torna in cima
Profilo Invia email Galleria
jvl3
Amministratore Filosofo
Amministratore Filosofo



Registrato: Apr 22, 2005
Messaggi: 4753
Prov: BG
Località: Fara Gera d'Adda (Bg)
Auto: Suzuki Samurai 1.3 IE

MessaggioInviato: Ven Ago 22, 2008 3:15 pm    Oggetto: Re: problema al CB Rispondi citando

Ma l'innesco si crea quando c'è un microfono preamplificato ed un qualche ritorno nel microfono, ripeto, il Larsen essendo un problema di pre, viene trasmesso a qualsiasi distanza.

A meno che non ti metti a trasmettere con una radio ricevente di fianco al microfono, allora puoi anche spegnere il CB che è meglio.

_________________
Torna in cima
Profilo Invia email HomePage Yahoo Messenger MSN Messenger Numero ICQ Galleria
Utenti cancellati_1315
Troooppo!
Troooppo!

ciao

Registrato: Ott 10, 2007
Messaggi: 4200
Prov:

Auto:

MessaggioInviato: Ven Ago 22, 2008 3:16 pm    Oggetto: Re: problema al CB Rispondi citando

No perchè se il pre e troppo alto quando ci allontana si perde il loop...hai mai provato a tenere un mike preamplificato al massimo (parliamo sempre di cb) con un altro cb a poca distanza in ascolto...? senti che begli effetti
Torna in cima
Profilo Invia email Galleria
Utenti cancellati_1315
Troooppo!
Troooppo!

ciao

Registrato: Ott 10, 2007
Messaggi: 4200
Prov:

Auto:

MessaggioInviato: Ven Ago 22, 2008 3:18 pm    Oggetto: Re: problema al CB Rispondi citando

L'innesco si può anche creare sei il micro non è pre-amplificato basta una saldatura fredda!
Torna in cima
Profilo Invia email Galleria
jvl3
Amministratore Filosofo
Amministratore Filosofo



Registrato: Apr 22, 2005
Messaggi: 4753
Prov: BG
Località: Fara Gera d'Adda (Bg)
Auto: Suzuki Samurai 1.3 IE

MessaggioInviato: Ven Ago 22, 2008 3:19 pm    Oggetto: Re: problema al CB Rispondi citando

Ma non può innescarsi un loop in pre con un CB che riceve in un altro veicolo... sarebbe quantomeno singolare.

L'Alan 100 Plus inoltre non ha un microfono preamplificato e non ha nessun tipo di preascolto.

_________________
Torna in cima
Profilo Invia email HomePage Yahoo Messenger MSN Messenger Numero ICQ Galleria
jvl3
Amministratore Filosofo
Amministratore Filosofo



Registrato: Apr 22, 2005
Messaggi: 4753
Prov: BG
Località: Fara Gera d'Adda (Bg)
Auto: Suzuki Samurai 1.3 IE

MessaggioInviato: Ven Ago 22, 2008 3:21 pm    Oggetto: Re: problema al CB Rispondi citando

franco77 :
L'innesco si può anche creare sei il micro non è pre-amplificato basta una saldatura fredda!

Vero, ma se fosse una "saldatura fredda" sarebbe indipendente dalla posizione di trasmissione Sorriso

_________________
Torna in cima
Profilo Invia email HomePage Yahoo Messenger MSN Messenger Numero ICQ Galleria
Utenti cancellati_1315
Troooppo!
Troooppo!

ciao

Registrato: Ott 10, 2007
Messaggi: 4200
Prov:

Auto:

MessaggioInviato: Ven Ago 22, 2008 3:27 pm    Oggetto: Re: problema al CB Rispondi citando

jvl3 :
Ma non può innescarsi un loop in pre con un CB che riceve in un altro veicolo... sarebbe quantomeno singolare.

L'Alan 100 Plus inoltre non ha un microfono preamplificato e non ha nessun tipo di preascolto.

Non può?? se lo dici tu! che poi quel tipo di apparato non abbia ne microfoni pre-amplifiacti ne pre-ascolti (di serie nessuno ha pre ascolti ne atntomeno MIKE preamplifcati al massimo hanno il controllo sul pre amplificatore il MIC GAIN) Non vuol dire nullla... Ti posso dire che in quasi 20 anni di esperienza e un patentino OM (lasciato scadere) quando si sono verificati problemi di modulazione non erano ne dovute al ros Nè ai finali
Torna in cima
Profilo Invia email Galleria
jvl3
Amministratore Filosofo
Amministratore Filosofo



Registrato: Apr 22, 2005
Messaggi: 4753
Prov: BG
Località: Fara Gera d'Adda (Bg)
Auto: Suzuki Samurai 1.3 IE

MessaggioInviato: Ven Ago 22, 2008 3:34 pm    Oggetto: Re: problema al CB Rispondi citando

franco77 :
jvl3 :
Ma non può innescarsi un loop in pre con un CB che riceve in un altro veicolo... sarebbe quantomeno singolare.

L'Alan 100 Plus inoltre non ha un microfono preamplificato e non ha nessun tipo di preascolto.

Non può?? se lo dici tu! che poi quel tipo di apparato non abbia ne microfoni pre-amplifiacti ne pre-ascolti (di serie nessuno ha pre ascolti ne atntomeno MIKE preamplifcati al massimo hanno il controllo sul pre amplificatore il MIC GAIN) Non vuol dire nullla... Ti posso dire che in quasi 20 anni di esperienza e un patentino OM (lasciato scadere) quando si sono verificati problemi di modulazione non erano ne dovute al ros Nè ai finali

Se te non li hai mai visti è un conto, ma da li a dire che non li ha nessuno ce ne passa.

Alcuni Moonraker ad esempio hanno il microfono preamplificato con Gain regolabile e la possibilità di avere il preascolto su apparato esterno... .

Il ROS non è di sicuro, altrimenti se ne sarebbe accorto al momento di tarare l'antenna, sul finale io non ci metterei la mano sul fuoco essendo l'unico elemento che è stato cambiato da un sistema CB collaudato e funzionante.

_________________
Torna in cima
Profilo Invia email HomePage Yahoo Messenger MSN Messenger Numero ICQ Galleria
Utenti cancellati_1315
Troooppo!
Troooppo!

ciao

Registrato: Ott 10, 2007
Messaggi: 4200
Prov:

Auto:

MessaggioInviato: Ven Ago 22, 2008 3:38 pm    Oggetto: Re: problema al CB Rispondi citando

jvl3 :
franco77 :
jvl3 :
Ma non può innescarsi un loop in pre con un CB che riceve in un altro veicolo... sarebbe quantomeno singolare.

L'Alan 100 Plus inoltre non ha un microfono preamplificato e non ha nessun tipo di preascolto.

Non può?? se lo dici tu! che poi quel tipo di apparato non abbia ne microfoni pre-amplifiacti ne pre-ascolti (di serie nessuno ha pre ascolti ne atntomeno MIKE preamplifcati al massimo hanno il controllo sul pre amplificatore il MIC GAIN) Non vuol dire nullla... Ti posso dire che in quasi 20 anni di esperienza e un patentino OM (lasciato scadere) quando si sono verificati problemi di modulazione non erano ne dovute al ros Nè ai finali

Se te non li hai mai visti è un conto, ma da li a dire che non li ha nessuno ce ne passa.

Alcuni Moonraker ad esempio hanno il microfono preamplificato con Gain regolabile e la possibilità di avere il preascolto su apparato esterno... .

Il ROS non è di sicuro, altrimenti se ne sarebbe accorto al momento di tarare l'antenna, sul finale io non ci metterei la mano sul fuoco essendo l'unico elemento che è stato cambiato da un sistema CB collaudato e funzionante.

Non mi risulta che i Moonraker abbiano micro pre-amplificati (e me ne son passati per le mani) che poi abbiano LA POSSIBILITA di avere un pre-ascolto è un altro paio di maniche non solo loro c'è l'hanno ma è un altro discorso...

Di quanti db èpreamplificano i micro originali?
Torna in cima
Profilo Invia email Galleria
Utenti cancellati_1315
Troooppo!
Troooppo!

ciao

Registrato: Ott 10, 2007
Messaggi: 4200
Prov:

Auto:

MessaggioInviato: Ven Ago 22, 2008 3:43 pm    Oggetto: Re: problema al CB Rispondi citando

Comunque...fate come credete!
Torna in cima
Profilo Invia email Galleria
Mostra prima i messaggi di:   
Nuovo Topic   Rispondi   _PRINTER    Indice del forum -> Apparati di comunicazione Tutti i fusi orari sono GMT + 1 Ora
Vai alla pagina 1, 2, 3, 4  Successivo
Pagina 1 di 4


Vai a:  
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum
Non puoi allegare file in questo forum
Non puoi scaricare il file da questo forum

maglietta zukimania

Benvenuto Anonimo


Iscrizioni:
Ultimo:   theremon
 Nuovi di oggi: 0
 Nuovi di ieri: 2
 Complessivo: 13417

Chi è online:
 Iscritti:
01: Nikmanofredda >
02: pegaso650suzuki13 >

 Visitatori Tot:78

Valid XHTML 1.0 Transitional


I marchi ed i loghi usati sono di proprietà dei loro rispettivi proprietari, gli amministratori non sono responsabili dei messaggi inviati dagli utenti.
Copy by Simone Valerio and Andrea Fagiuoli since 01/01/05.
Interactive software released under GNU GPL, Code Credits, Privacy Policy
.: Original Theme (FiSubBrownsh Shadow) by Daz, modify by: Valerio Simone and Andrea Fagiuoli :.

CSS Valido! [Valid RSS]